Contraste élevé activé

Fermé
mikeyfree Messages postés 6 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 23 juillet 2013 - 22 juil. 2013 à 06:53
 Maël - 5 avril 2014 à 12:09
Bonjour à tous,

J'ai un petit soucis avec mon pc sous W8, dans " modifier les paramètres du pc " et Options d'ergonomie , j'ai activé le contraste élevé. Je ne parviens pas à désactiver cette fonction. Quand je clic dessus elle se désactive momentanément mais revient dèsque je change de page.

Quelqu'un peut il me dire comment désactiver cette fonction définitevement ?
Merci d'avance.

5 réponses

Slt,
Tu dois aller dans le bureau, fais un clic droit-personnaliser et tu choisi t'on Théme
4
tribun Messages postés 64455 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 643
Modifié par tribun le 22/07/2013 à 07:05
Bonjour
Tu clic sur Contraste élevé et sur la page tu décoche ce qui est coché et appliquer et OK.
1
mikeyfree Messages postés 6 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 23 juillet 2013
22 juil. 2013 à 15:35
Merci pour ta réponse mais il ne me propose pas de valider mon choix avec " appliquer " et " ok "

donc le contraste élevé est de nouveau actif dès que je sors de cette page.
0
palmer2013 Messages postés 6 Date d'inscription mardi 16 juillet 2013 Statut Membre Dernière intervention 22 juillet 2013
22 juil. 2013 à 07:23
bonjour
Ceci doit être le thème qui est en contraste élevé.
"charm bar" (le menu qui apparait à la droite de l'écran, lorsque l'on place le curseur dans l'angle supérieur ou inférieur droit) ~> Paramètres ~> Personnalisation.faire cela en dehors d'une application

maintenant si tu trouve que ca ne marche toujours pas peut être tu peux essayer de désactiver toutes les animations plus ou moins esthétiques.pour cela voici comment procéder



Cliquez sur « Options d'ergonomie »windows8-option-ergonomie
Cliquez une nouvelle fois sur « Options d'ergonomie »windows8-options-ergonomie
Dans la section « Explorer tous les paramètres », cliquez sur « Améliorer la lisibilité de l'ordinateur »windows8-lisibilite-ordinateur
En bas de la fenêtre, cochez la case « Désactiver toutes les animations inutiles (si possible) »windows8-desactiver-animations

merci et bonne chance
0
mikeyfree Messages postés 6 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 23 juillet 2013
22 juil. 2013 à 15:41
J'ai coché " désactiver toutes les animations ....." , ensuite j'ai fait " appliquer et Ok ", ça n'a rien changé.

Je te remercie quand même et si tu as autre chose à me proposer, je suis toujours preneur.
0
tribun Messages postés 64455 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 643
23 juil. 2013 à 06:59
Est-ce que ton Win 8 est a jour ?
IL y a ceci que si tu ne peut appliquer et OK, ton Windows peut avoir un problème des fichiers endommagés.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
mikeyfree Messages postés 6 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 23 juillet 2013
23 juil. 2013 à 07:24
oui pour les mises à jour, je trouve qu'il y en a un peu trop souvent d'ailleur...

Je pense que je vais le réinitialiser puisque il me le propose dans les " parametres du pc ", avec les parametres d'usine ça devrait rentrer dans l'ordre.

Merci quand même pour ton aide.
Mikey
0