AffichageBureau ordinateur portable trop large du bas windows 7

[Résolu/Fermé]
Signaler
Messages postés
6
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
23 novembre 2013
-
 Utilisateur anonyme -
Bonjour,

J'ai un pb depuis que j'ai installer windows 7, mon bureau d'affichage est trop large en bas de l'écran.

Aussi, La barre des taches est trop bas, ce qui fait que je n'arrive pas à la voir. pourtant quand je la mets en haut, à gauche et à droite, je la voit.

Comment donc délimiter le bas de l'écran ?

Pour compléter mon pb, quand je mets mon écran en plein écran, je n'ai pas la bas donc...

Je suis bien en résolution 1280 x 1024 et les couleurs marchent bien, je n'ai pas de bouton non plus pour la largeur de l'écran sur le clavier .

Pouvez-vous m'aider ?

Merci d'avance

4 réponses


Bonjour,
Quel système d'exploitation avais tu avant?
As tu fais une mise à niveau ou une nouvelle installation personnalisée?
Est ce un PC de marque? Si oui, laquelle et le modèle du PC.
Windows 7 32 ou 64 bits?
Messages postés
6
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
23 novembre 2013

Windows Xp

Intallation perso car j'étais sur xp

Pc Sony VGN-1317M

Windows 7 (ca je ne sais pas )
Utilisateur anonyme
RE
Il n'y a pas grand chose sur le net, pour ton modèle.
Pour savoir si tu es en 32 ou 64 bits, va dans Démarrer, clic droit sur Ordinateur, Propriétés, c'est marqué dans Système/Type de système.
Refermes cette fenêtre, clic droit sur Ordinateur, Gérer, Gestionnaire de périphériques, clic devant Cartes Graphiques pour déployer, donne moi le nom de ce que tu vois, ensuite, clic droit dessus, Propriétés, onglet Détails, dans le menu déroulant, N° d'identification, clic droit sur la première ligne, Copier et tu viens la coller dans un message ci dessous, avec l'autre réponse.
La ligne ressemble à ça: PCI\VEN_1002&DEV_9553&SUBSYS_02611025&REV_00
Messages postés
6
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
23 novembre 2013

PCI\VEN_1002&DEV_3150&SUBSYS_81CA104D&REV_00

Voila et le windows est 32
Messages postés
6
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
23 novembre 2013

et pour l'écran, il me met moniteur non-plug and ... je crois qu'il ne reconnait pas ma carte graphique ...
Messages postés
6
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
23 novembre 2013

Merci, j'ai téléchargé le pilote grace à ce que tu m'as dit et ho ca marche... Merci encore
Utilisateur anonyme
RE
Je ne sais pas ce que tu as installé, car je n'ai rien trouvé pour ta carte Ati Radeon X600 pour windows 7.
Si tu pouvais mettre le lien, cela pourrait servir à d'autres personnes dans le même cas que toi.