Ecran Bleu au démarrage de Windows 7

Résolu/Fermé
Signaler
Messages postés
19
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
7 juin 2014
-
 Utilisateur anonyme -
Bonjour, je possède un PC acheté tout composé chez LDLC il y a moins d'un an. C'est un Asus. LDLC PC7 2nd Boss 64 bits avec Windows .
Seulement depuis plusieurs jours, au beau milieu d'un jeu, il s'éteint, se relance et je suit obligé de passer par le BIOS pour le relancer. Jusque là c'est quelques peu embêtant mais ce n'est pas le problème.
Aujourd'hui à la suite de ce problème atterri dans le BIOS comme d'habitude mais au lieu de faire "Ignorer et redémarrer" je clique "Effectuer les configurations optimales"

ET LA
Le drame ...
A chaque lancement j'ai un écran bleu après l'écran "démarrage de Windows", le PC se relance et on m'oriente faire l'option de "réparation de démarrage" qui n'aboutit a rien une fois terminée.

Pour info, j'ai essayé de le démarrer en appuyant sur F9 et ainsi avoir les option avancées de démarrage :
- Lancer a la dernière configuration valide ne fonctionne pas
- Le mode sans échec ne fonctionne pas

- L'option "réparer l'ordinateur" pourrait être une solution mon problème est que quand je la lance, mon clavier n'est plus détecté (alors qu'il l'était dans les menus en noirs juste avant --"), je ne peut donc pas avancer dans ce menu.

Je vous en prie aidez moi :'(

Edit : LDLC ne m'a pas fourni de CD de restauration :/

2 réponses

Messages postés
8571
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
19 septembre 2021
1 200
va dans le bios et choisi configuration par defaut.
Utilisateur anonyme
Dans le bios, regarde si tu as une option sata ou ahci. Essaie de modifier son état (enabled <----> disabled).

Ensuite, en invite de commande, tape:

diskpart
select disk 0
list partition
exit

Donne le résultat de la commande. On verra si tu as un recovery présent.
Messages postés
19
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
7 juin 2014

Je vous remercie, tous les 2, je vous aif ait perdre votre temps :'( Après un mail a LDLC, je me suis rappelé que j'avais bien un CD de réinstallation, j'ai donc formaté le disque et réinstallé Windows 7.

Seulement maintenant j'ai un nouveau problème, j'ai donc posé une autre question :o

https://forums.commentcamarche.net/forum/new#p28083356
Utilisateur anonyme
Donc, ce n'était pas le bios...
Messages postés
19
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
7 juin 2014

Je ne sais pas en tout cas le problème de l'écran bleu est réglé :3
Utilisateur anonyme
Mets déjà ce sujet en résolu, et passe sur l'autre.
Messages postés
8571
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
19 septembre 2021
1 200
ton problème vient du fait que ton bios est mal paramétré, configuration optimal et config par defaut c'est pas la meme chose.
Messages postés
19
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
7 juin 2014

Pourtant que je clique sur l'option "par défaut", j'obtiens bien la question "Restaurer les valeurs optimales ?" Je répond oui mais rien n'y fait :o
Messages postés
8571
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
19 septembre 2021
1 200
regarde si tu as valeur de compatibilité ou minimal