Problème Son [Fermé]

Signaler
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
-
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
-
Bonjour,

Je vais essayer d'expliquer le plus clairement possible la situation: j'ai acheté récemment un câble 2 jacks / mini-jack afin de pouvoir enregistrer mon piano numérique sur Audacity. Tout fonctionne, j'arrive à enregistrer le piano et écouter l'enregistrement, seul bémol: quand je branche mon casque sur l'ordinateur, j'entends très bien le son du piano du côté gauche du casque mais le son est faible du côté droit, et je ne comprends pas pourquoi..

Voilà si quelqu'un voudrait bien m'aider je lui en serai très reconnaissant

12 réponses

Messages postés
6048
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 135
Et le casque présente ce défaut uniquement à l'écoute des enregistrements au piano ?
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
Non pour tout, le son de l'ordi en général
Messages postés
6048
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 135
Eh bien le casque est défectueux. S'il peut être pris en charge en SAV, tentez.
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Donc sois le probleme viens du coter droit du casque ( fil endomager ou legerement debrancher ou coter droit en fin de vie ) , ou sois un probleme avec le branchement du casque , ou sinon tout simplement va dans les reglages du parametres sons de ton casque et equilibre les 2 coter u meme niveau et normalement sa sera niquel !

Voila j'espere t'avoir aider bye ! ;)
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
Le casque marche correctement des deux côtés sur un autre ordi, ça peut être à cause de l'ordi en question alors ?
Messages postés
6048
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 135
Ah oui, quand j'ai demandé si le casque déconnait qu'avec le piano, c'est la même question que : est ce que le casque marche ailleurs.

Tu as possibilité de tester une autre paire d'écouteur ou un autre casque sur le PC qui déconne ?
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
Oui j'ai essayé avec des écouteurs et le même problème est présent
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Fait comme je t'es dit tu verras que sa marchera ;)
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
J'ai testé mais ça ne marche toujours pas :(
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Ah eh bien je ne sais pas trop alors , je vais reflechir pour voir si il n'y aurait pas d'autre solutions !
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
On va essayer de t'aider un maximum ! ;)
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Ne t'inquiete pas ;) :D :) ! .
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
Merci de votre aide mais j'ai pas l'impression qu'il y'a de solution pour mon problème, c'est pas grave je ferai avec !
Messages postés
6048
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 135
Tu as une carte son ou c'est intégré à la carte mère ?
Messages postés
89
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
18 octobre 2015
4
Intégré à la carte mère
Messages postés
6048
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 135
Il est possible que ce soit un problème matériel et là c'est plus compliqué.

Vous avez tenté de mettre à jour vos pilotes audio ?
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Graaa !