Profil Facebook ne charge plu - style.display a la valeur Null [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
28 juin 2013
-
Messages postés
2
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
28 juin 2013
-
Bonjour, je cherche depuis 2 jours une réponse à un problème sur Facebook.

A partir de Firefox, quand je m'identifie comme administrateur sur une page Facebook que je gère, la page se bloque, freeze et aucune publication n'apparaît. Seules la photo de profil et la couverture apparaissent.

De plus, j'ai le message suivant:

'style.display' a la valeur Null ou n'est pas un objet
bWQ_cN5bka_.js
Code:0
URI: https://fbstatic-a.akamaihd.net/rsrc.ph ... cN5bka_.js

Ligne 5
Caractère 325


J'ai essayé de Redémarrer Firefox en mode sans échec, de vider le cache et de supprimer les cookies.
J'ai aussi fait une analyse avec Antimalware et essayé en déscativant le Firewall, rien n'y fait. J'ai supprimer puis réinstaller Firefox et Java, rien. J'ai installé AdBlock pensant que c'était un problème de publicités mais rien.
J'ai également essayé avec Internet Explorer et Google Chrome ça ne marche pas non plus. A savoir que ma collègue de boulot, qui gère aussi la page, a le même problème.

Pouvez-vous m'aider à trouver une solution? J'utilise Vista édition familiale Premium 32 bits.

Merci de votre aide à tous.

Romdx

4 réponses

Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Oulalala !

Donc , certe regler des problemes c'est bien mais il ne faut pas trop desinstaller puis reinstaller en pensant que cela va tout resoudre , ( car tu as beau desinstaller et reinstaller sans que les mises a jour se fassent automatiquement etc... ) , donc pour AdBlock se n'est pas sa car les publicites font rarement " crash " une page facebook ^^ .

Peut-etre firefox aurait-il besoin d'une mise a jour , ou autres moteurs de recherche , ou peut-etre n'avez vous pas la nouvelle version de facebook .

Ou sinon j'ai effectivement un suspission mais j'espere que ce n'est pas sa " vous vous etes peut-etre fait pirater " ce qui expliquerai que votre page est vide et qu'elle ne charge pas et qu'il y est que la photo de profil et/ou autres , mais bon sa m'etonnerai , mais c'est fortement possible aussi ! " .

Voila j'espere t'avoir aider et tiens moi au courant car cette histoire m'interesse , merci et bonne chance a vous et j'espere que vous allez regler cette histoire dans les plus brefs delais , cordialement BOOM!!! .
Merci Boom!!! pour ta réponse,

Malheureusement, j'ai la dernière version de Firefox et celle de Facebook aussi.

Heureusement pour moi, la page n'a pas été piratée, car je peux y accéder
comme administrateur et voir toutes les publications depuis mon Iphone.

Ce qui est bizarre, c'est que quelques jours auparavant, il fallait que recharge la page une ou deux fois pour la voir correctement.

C'est seulement depuis mercredi que les publications n'apparaissent plus même en rechargeant sans cesse.
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Euh alors je vais essayer de voir ton probleme et je te donnerais une reponse le plus rapidemment possible dans le week-end ( car j'ai un week-end charger , donc desoler cela risque de prendre du temps , sinon essayer de vous renseignez sur d'autres forums ou autres support dans le genre )


Voila et bonne fete de la musique ! :D !! .
Messages postés
2
Date d'inscription
vendredi 21 juin 2013
Statut
Membre
Dernière intervention
28 juin 2013

Merci Boom! Toujours pas d'évolution positive de mon côté. J'ai essayé avec d'autres forums mais pour l'instant je n'ai rien eu de satisfaisant.

Le problème persiste, aucune publication ne se charge sur la page Facebook.