Bug sur forum de ccm [Résolu]

Signaler
Messages postés
355
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
17 février 2019
-
Messages postés
40823
Date d'inscription
samedi 3 mai 2008
Statut
Modérateur
Dernière intervention
19 octobre 2019
-
Bonjour,
Il y a un problème avec le forum ccm car les derniers messages ne s'affichent pas!
Pour préciser: j'ai coché "recevoir les réponses par mail", aussi quand je clique en bas de la page sur "tout afficher" ca ne change rien et pour finir j'ai cliqué sur "marquer comme résolu".
Merci de m'éclaircir.



3 réponses

Messages postés
40823
Date d'inscription
samedi 3 mai 2008
Statut
Modérateur
Dernière intervention
19 octobre 2019
2 508
Bonsoir

Je n'ai vu aucun message supprimé te concernant. Peux tu donner des précisions sur les messages concernés?

I dont know...Where I go...With my caaaaaaaaaaaar
Messages postés
355
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
17 février 2019
10
On va faire un test: Tu vas aller voir sur une discussion à moi qui s'appelle "code php pour login en hors ligne", et tu vas me dire ce qu'est le dernier message ou commentaire.
Merci d'avance.
Messages postés
40823
Date d'inscription
samedi 3 mai 2008
Statut
Modérateur
Dernière intervention
19 octobre 2019
2 508
Messages postés
355
Date d'inscription
dimanche 17 mars 2013
Statut
Membre
Dernière intervention
17 février 2019
10
J'ai trouvé le problème! En faite c'était un autre compte à moi qui envoyait les messages à mon E-mail.
Merci quand même :)
Messages postés
40823
Date d'inscription
samedi 3 mai 2008
Statut
Modérateur
Dernière intervention
19 octobre 2019
2 508
De rien