Toshiba satellite L550 mot de passe bios [Résolu/Fermé]

Signaler
Messages postés
497
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
18 avril 2018
-
Messages postés
13711
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
13 janvier 2021
-
Bonjour,
Avec mon Toshiba Satellite L550, 32 bits, Os Win Vista, Bios Phoenix, j'ai un pb de démarrage il bascule sur le menu BIOS en demandant le mot de passe que j'en ai pas. Le F2 me fait atterrir sur la même chose.
le F12 me donne juste une description du système (mémoire, version de Bios...)
je me trouve dans une impasse, je ne peux rien faire. merci par avance de me donner des tuyaux pour avancer.

Merci d'avance

3 réponses

Messages postés
13711
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
13 janvier 2021
2 292
Bonjour, ce mot de passe ne s'est pas installé tout seul, donc un peu de lecture :

--> https://www.commentcamarche.net/faq/24334-pourquoi-ccm-n-aide-pas-a-trouver-un-mot-de-passe#q=pourquoi+ccm&cur=2&url=%2F

Bon w-e.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
497
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
18 avril 2018
56
Merci de ta réponse, mais c'est en réinitialisant le bios que ça me demande le mot de passe !! :(
Messages postés
13711
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
13 janvier 2021
2 292
Le fait que le PC demande le mot de passe du BIOS avant démarrage de l'OS, c'est que quelqu'un y a introduit un mot de passe, si il n'y avait pas de mot de passe dans le BIOS, il ne le demanderait pas, et un mot de passe, quel qu'il soit, ne s'installe pas tout seul, quelqu'un l'a introduit.