Configuration routeur DI-604

[Résolu/Fermé]
Signaler
Messages postés
84
Date d'inscription
mardi 4 avril 2006
Statut
Membre
Dernière intervention
19 décembre 2008
-
Messages postés
84
Date d'inscription
mardi 4 avril 2006
Statut
Membre
Dernière intervention
19 décembre 2008
-
Bonjour a tous et toutes
Je désirerais savoir comment configurer mon routeur DI-604 parce que lorsque je branche mon modem cable en direct cela fonctionne mais avec le routeur je n'ai plus de connexion internet.
D'avance merci pour vos réponses je ne suis pas un as de l'informatique.
Willy

2 réponses

Messages postés
458
Date d'inscription
vendredi 9 février 2007
Statut
Membre
Dernière intervention
31 mai 2007
243
Ce routeur est excellent mais il faut avoir un minimum de connaisssance en info pour l'administrer convenablement.
Je t'invite à aller voir directement sur le site de Dlink, où tu trouveras un manuel qui pourra te guider.
Envoie-moi un message si tu as des questions particulières, lorsque tu auras bien lu le manuel.

As-tu bien branché le cable sortant de ton modem dans le port marqué WAN (un peu séparé des autres) ?
Messages postés
84
Date d'inscription
mardi 4 avril 2006
Statut
Membre
Dernière intervention
19 décembre 2008
6
Re-bonjour
Ce qui m'étonne que le routeur a bien fonctionné jusqu'a hier et aujourd'hui plus d'internet mais j'ai constaté que j'avais une nouvelle adreese IP.
Mais le 2eme PC ne fonctionne plus non plus.
Bien a toi.
Willy

Salut,

En principe les produits D-Link sont fournis avec un guide rapide d'utilisation en plusieurs langues.

As-tu pensé à faire une sauvegarde à la fin de la configuration. Si ton routeur est configuré en mode d'attribution automatique d'adesses IP, il est normal qu'un même poste puisse ne pas avoir toujours la même adresse IP si l'ordre de connection dans le réseau n'est pas toujours le même.

Cordialement.
Messages postés
84
Date d'inscription
mardi 4 avril 2006
Statut
Membre
Dernière intervention
19 décembre 2008
6
Re-bonjour
J'ai réinitialisé le routeur et tous fonctionne a nouveau parfaitement.
Les 2 PC fonctionnent a nouveau.
Bien a toi.
Willy