Petit problème de lecture des cartes SD [Fermé]

Signaler
-
Messages postés
2
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
16 janvier 2013
-
Bonjour,
Je me permets de vous solliciter à nouveau en espérant qu'un membre acceptera de consacrer un petit moment pour m'aider à résoudre mon petit problème.
Je possède un PC portable ASUS dont j'étais satisfait. Je travaille sous windows 7.
Depuis qq jours il ne lit plus l'es cartes SD qu'au démarrage. Si j'introduis les cartes dans le lecteur en cours de session, un son est émis mais la carte n'est pas reconnue.
Je vous remercie d'avance pour votre aide


3 réponses

Messages postés
2195
Date d'inscription
lundi 22 mars 2010
Statut
Membre
Dernière intervention
16 décembre 2018
464
Bonjour,

tu devrais toujours faire ce nettoyage sur ton pc qui ne fera certainement pas de tort

1) télécharges Ccleaner et tu t'en sers avec Nettoyeur et Registre:

https://www.commentcamarche.net/download/telecharger-168-ccleaner

supprimes et répares ce qu'il trouve

2) télécharges Malwarebytes et mets le à jour (le faire chaque jour utilisé), il est gatuit.

Passes le dans sa version gratuite et supprimes tout ce qu'il peut éventuellement trouver lui aussi

https://www.commentcamarche.net/download/telecharger-34055379-malwarebytes-anti-malware#q=malwerebytes&cur=2&url=%2F

3) Ensuite télécharges Glary Utilities et tu t'en sers avec Modules > Optimiser > Gestionnaire de démarrage et là tu décoches tout à part ton anti-virus et Ati (si tu as)

https://www.commentcamarche.net/download/telecharger-34055557-glary-utilities#q=glary+ytilities&cur=1&url=%2F

Redémarrer le pc.

Merci pour la réponse. Je fais régulièrement les deux premières opérations. Je vais tenter la troisième le plus rapidement possible et je te tiens au courant.
Bien cordialement
Messages postés
2
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
16 janvier 2013

Merci pour ton aide mais ça ne change rien. Peut-être que je ne sais pas me servir de Glary Utilities . Je te précise que mon PC lit la carte au démarrage mais qu'il ne la reconnait pas en cours de session pourtant un son est émis.
Cordialement