Bug Compte forum planté [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour à tous,




Je rencontre un petit soucis depuis quelques temps qui n'est pas très facile
Alors là je suis plus que planté et planté
C'est mon compte qui n'arrête pas de buguer lorsque je veux me connecter pourtant je mets bien le bon mots de passe
Du coup j'ai été obligé d'envoyé un mots afin que je puisse refaire le compte comme il faut
Mais en mettant le mail de contact je l'ai planté mauvaise manip dans l'adresse de contact
Comment remedier à la situation car là je peux plus m'en servir du tout
Si un Administrateur pourrais me débloquer se serrait sympa
Et vais le refaire comme il faut d'ici la fin de semaine
Merci d'avance
Mais c'est bien le miens

3 réponses

Messages postés
29324
Date d'inscription
lundi 1 décembre 2008
Statut
Modérateur
Dernière intervention
16 janvier 2020
1 052
Bonsoir,

Pourtant !! : http://www.commentcamarche.net/forum/affich-26653191-fin-du-monde-elle-arriver-et-c-vraie#30

Tu as bien retrouvé ton compte puisque tu es membre !
0
Utile

Oui j'ai plus récupérer mon Compte comme j'avais des soucis de connexion
la dernière fois je l'ai signalé pour le remettre à jour afin de ne plus avoir de soucis et Jeff l'avais supprimé
Qui veux dire recréation de compte et dans le feu de l'action je m'étais trompé dans le mail de contact
Du coup il as été débloqué ouf par les spécialistes du forum
Que je remercie d'ailleur
Voilà mes bétises
0
Utile
Messages postés
29324
Date d'inscription
lundi 1 décembre 2008
Statut
Modérateur
Dernière intervention
16 janvier 2020
1 052
Bon, problème résolu alors ?


0
Utile
Utilisateur anonyme
Oui problème résolu