Comptes utilisateurs

Résolu/Fermé
nonoy54
Messages postés
448
Date d'inscription
mardi 9 janvier 2007
Statut
Membre
Dernière intervention
30 juillet 2020
- 6 févr. 2007 à 09:00
 litlle flower - 15 mai 2008 à 15:06
Bonjour
Sur mon ordi j'avais 3 cptes utilisateurs dont un posait problème.
Je l'ai supprimé et l'ai recrée.
Le soucis c'est qeu dans documents and settings il réapparait en double comme ceci:
. michèle
. michèle. suivi du nom du compte administrateur (xxxx-123456)
Comment réinstaller ce compte comme à l'origine?
Merci à vous

4 réponses

mohican01
Messages postés
56
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
7 février 2007
7
6 févr. 2007 à 09:03
salut essaye de restaurer a une date ulterieur.
salut
2
toptitbal
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
2 212
6 févr. 2007 à 09:26
Bonjour nonoy54
C'est curieux ! si tu avais réinstallé Windows (sans formatage) ce qui t'arrive serait parfaitement normal. Mais si tu as réellement supprimé ce compte (ainsi que ses dossiers), ce n'est pas normal. Essaie effectivement de commencer par une restauration à une date antérieure, c'est le plus simple. Si cela ne fonctionnait pas, n'hésite pas à remettre un message. Il devrait être possible de récupérer les fichiers de l'ancien compte.
0
nonoy54
Messages postés
448
Date d'inscription
mardi 9 janvier 2007
Statut
Membre
Dernière intervention
30 juillet 2020
7
6 févr. 2007 à 12:01
J'avais déjà restauré sans aucun résultat.
j'avais par précaution sauvegardé tous les dossiers de ce compte.
0
mohican01
Messages postés
56
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
7 février 2007
7
6 févr. 2007 à 12:07
vas en mode san echec et tu suprime le compte directement das documnt and seting A+
0
nonoy54
Messages postés
448
Date d'inscription
mardi 9 janvier 2007
Statut
Membre
Dernière intervention
30 juillet 2020
7 > mohican01
Messages postés
56
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
7 février 2007

10 févr. 2007 à 15:22
Merci Mohican 01. Le mode sans echec a bien fonctionné. j'ai supprimé le compte et vidé les traces dans documents and setting. Puis je l'ai recréé.
Encore merci
0
la parti compte utilsateur (modifier le portrai ou ajouter un utilisateur....)ne veut plus s'afficher
0
litlle flower
15 mai 2008 à 15:06
slt a tous et toutes vous pouvez me dire ql é la difference entre un compte utilisateur et un compte de domaine
0