Youtube problème pas de HD sur ma vidéo [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
dimanche 2 septembre 2012
Statut
Membre
Dernière intervention
16 avril 2015
-
 mtristepin -
Bonjour,
je viens de publier une vidéo sur youtube, malheureusement impossible de la regarder en 720p. Ce que je ne comprend pas c'est pourquoi je ne peux pas la posté en 720p alors qu'un ami qui a posté la meme vidéo ( Meme format etc ... ) réussit à la publier avec des options hd pour les youtuber. ?

3 réponses

Messages postés
22
Date d'inscription
dimanche 2 septembre 2012
Statut
Membre
Dernière intervention
16 avril 2015
5
T'imagine pas comme ta réponse vient de m'illuminer ...
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
24
Date d'inscription
mercredi 15 août 2012
Statut
Membre
Dernière intervention
22 février 2014
13
Sa doit venir de ton ordi.
Messages postés
23858
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
7 juin 2021
5 072
Bonjour,

Peux-tu laisser le lien ici ou en MP de ta vidéo, afin que je regarde chez moi, si je ne l'aurais pas en HD ?
Car normalement si tu ajoutes une vidéo en HD, elle est diffusée en HD, exemple avec celle-ci de moi en 720p/i qui fait 11 secondes : https://www.youtube.com/watch?v=ZEg68LDMP04
OU celle là en 1080p/i : https://www.youtube.com/watch?v=5EjG-1U3wqA&feature=related

Après si tu as des soucis pour visionner n'importe quelle vidéo en HD, regarde l'aide sur YouTube, ici par exemple : https://support.google.com/youtube/answer/91449?hl=fr

Pour finir, si tu visionnes sous Firefox, comme Flash pourrait éventuellement poser des petits problèmes parfois, donc essayer avec un autre navigateur comme Chrome par exemple.

Cordialement
Messages postés
22
Date d'inscription
dimanche 2 septembre 2012
Statut
Membre
Dernière intervention
16 avril 2015
5
Je sais pas comment ca se fait mais depuis hier je peux la lire en hD. j'ai pourtant rien changé. Merci de votre aide quand meme.
>
Messages postés
22
Date d'inscription
dimanche 2 septembre 2012
Statut
Membre
Dernière intervention
16 avril 2015

J'ai eu le même problème. En fait il semblerait que pendant les premières minutes suivant la mise en ligne, la vidéo n'est pas en HD, et ça vient plus tard...
Messages postés
23858
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
7 juin 2021
5 072
Ce venait donc de YouTube apparemment.
Bonne continuation à toi ici et ailleurs ;)
Tchao

PS : je mets ton topic en résolu