Réactivation de boite de dialogue suite à "Ne plus afficher"

Fermé
Messages postés
2
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
25 octobre 2012
-
Messages postés
2
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
25 octobre 2012
-
Bonjour,

Suite a une intervention sur un utilisateur portant sur la copie de formules entre deux instances Excel, qui est impossible, j'ai par erreur cocher la case "Ne plus afficher" de la boite de dialogue qui signale le problème suivant:

"La plage que vous collez contient des formules qui ne peuvent pas être collées dans cette instance d'Excel ; les formules seront toutefois collées en tant que valeurs. Ceci peut se produire lorsque vous collez des formules en mode protégé, à partir d'une autre instance d'Excel ou à partir d'une autre application"

Comme l'utilisateur est un peu limité il veut que cette boite de dialogue apparaisse afin qu'il comprenne qu'il a deux instances ouvertes. Oui il faut croire que c'est dur de regarder dans la barre des taches...

Je n'ai trouvé aucune options permettant de réactiver cette boite de dialogue dans les options office, la reparation d'office non ne change rien.

La réinstallation d'Excel serait la solution mais me semble un peu extrême.

Google ne répond pas a ma demande ^^

Avez vous la solution

Merci

Cordialement

Julien

2 réponses

Messages postés
24295
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
27 janvier 2022
7 040
Bonjour,

tu ne donnes pas ta version excel...
Essayer sur 2010 : 'fichier / formules/ vérification des erreurs / rétablir les erreurs ignorées'

eric
Messages postés
2
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
25 octobre 2012

A oui pardon Excel 2010, cette option n'affecte apparemment pas les boite de dialogue mais bien les erreurs sur les formules..

Merci quand même!