Impossible de me connecter à internet en wifi [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
14 octobre 2012
-
Messages postés
3
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
14 octobre 2012
-
Bonjour,


bon je vais assayer d'être le plus clair possible
jusqu'ici ma connection marchait sans soucis
et depuis 2 jours je n'arrive pas à me connecter en wifi à ma neufbox
ma connection apparait bien dans les reseau disponible mais il y a une croix ruge qui apparait à coté avec le message suivant "Les paramètres enregistrés sur cet ordinateur pour le réseau ne correspondent pas à la configuration requise pour le réseau"
hier, j'ai essayé avec un autre ordi et j'ai pu me connecter sans soucis à ma connection
en surfant sur les forums j'ai essayé divers solution mais sans résultat
sauf celui de ne plus arriver non plus à me connecter avec l'autre ordi aussi
actuellement j'arrive à me connecter au sfrpublic mais pas à mon modem
et je n'arrive pas non plus à acceder à l'interface web de ma box
voilà pas facile d'être très clair mais j'espére l'avoir été au maximum

merci d'avance pour votre aide

syl20

2 réponses

Messages postés
3
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
14 octobre 2012

bon apparament après avoir pu joindre enfin ! l'assistance, il semblerait que ce soit un probleme lié à sfr
en espérant que tous mes changements n'est pas tout déréglé...
je vous tiens au courant
Messages postés
3
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
14 octobre 2012

ok ça marche
apparament je n'avais pas fait trop de conneries