Problème de configuration outlook [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mardi 25 septembre 2012
Statut
Membre
Dernière intervention
25 septembre 2012
-
Messages postés
3
Date d'inscription
mardi 25 septembre 2012
Statut
Membre
Dernière intervention
25 septembre 2012
-
Bonjour,

J'ai comme FAI, SFR j'ai deux PC avec deux messageries une qui est configurer sur une adresse @sfr.fr
Je voudrait configurer mon deuxième PC sur une adresse @aliceadsl.fr
merci de votre aide

3 réponses

Messages postés
201
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
29 décembre 2014
25
Quelle version d'outlook as-tu? il te suffit de créer un nouveau compte dans Outlook en y mettant les informations du compte aliceadsl.
Messages postés
3
Date d'inscription
mardi 25 septembre 2012
Statut
Membre
Dernière intervention
25 septembre 2012

j'ai la version 2007

j'ai configuré avec pop.aliceadsl.fr et smtp.aliceadsl.fr

je reçois bien les message mais impossible de les faire partirs
Messages postés
201
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
29 décembre 2014
25
Dans les paramètres du comptes tu as les paramètres avancés de ton compte et tu dois avoir un onglet "Serveur Sortant" si mes souvenirs sont bons tu peux cocher une case pour qu'il utilise les identifiants de connection entrant pour envoyer un mail.
Messages postés
201
Date d'inscription
mardi 17 juin 2008
Statut
Membre
Dernière intervention
29 décembre 2014
25
la case exacte c'est "Mon Serveur Sortant(SMTP) requiert une authentification" et il doit m'en manquer un bout mais essaye avec ce paramètre et vérifie les ports.
Messages postés
3
Date d'inscription
mardi 25 septembre 2012
Statut
Membre
Dernière intervention
25 septembre 2012

oui j'ai déjà essayé sa ne marche pas