Media déconnecté???

Fermé
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012
- 4 sept. 2012 à 14:30
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012
- 6 sept. 2012 à 11:12
Bonjour,


voila cela fait 1 semaine que je me tire les cheveux avec ma connexion!!
si une ame charitable passe par la svp!! je vous post ipconfig/all.

Merci d'avance pour ce que vous pourrez faire.

Microsoft Windows [version 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\cassetete>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : cassetete-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Oui
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion réseau sans fil 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adap
ter
Adresse physique . . . . . . . . . . . : 14-D6-4D-A5-C6-2F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ether
net
Adresse physique . . . . . . . . . . . : 00-26-2D-44-AF-30
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::8470:2d46:4ee5:3e05%14(dépréci
é)
Adresse d'autoconfiguration IPv4 . . . : 169.254.62.5(tentative)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : D-Link DWA-123 Wireless N 150 USB Ad
apter
Adresse physique . . . . . . . . . . . : 14-D6-4D-A5-C6-2E
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2a00:e880:b0:c00:d90:9c64:ce42:54c3(
préféré)
Adresse IPv6 temporaire . . . . . . . .: 2a00:e880:b0:c00:a49e:ede4:13d0:23fb
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::d90:9c64:ce42:54c3%12(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.42(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 4 septembre 2012 14:21:29
Bail expirant. . . . . . . . . . . . . : mercredi 5 septembre 2012 14:21:34
Passerelle par défaut. . . . . . . . . : fe80::225:15ff:feb7:84b0%12
192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{33FDD02A-14DD-4F78-8E5A-1ED8407C8FA6} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 4 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fb:2435:102b:a249:b3a(
préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::2435:102b:a249:b3a%11(préféré)

Passerelle par défaut. . . . . . . . . :
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel isatap.{793DDF77-F508-404A-8152-229D95F724B0} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{C0FEA426-61AA-41CE-8010-860CD67BBABD} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #3
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui


15 réponses

jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:02
tape la commande "netsh winsock reset all" pour réinitialiser tous tes catalogues rzo ATTETION : il faut l'executer en tant que administrateur :)
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:15
je fais et je te redis
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:18
ok je reste à l'écoute!
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:18
non ca ne fonctionne pas. je suis sous emachines, windows 7
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:22
non rien n'y fait :( je desespere j'ai meme via mes cd de réinstallation réinstaller tous les pilotes mais rien
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:27
j'ai vu ceci pour toi : désactiver pui réactiver le protocle tcp/ip

dans centre de réseau et partage, tu choisis ta carte
décoche la case du Protocol Internet TcpIp et click OK
redémarre l'ordi
réactive le Protocol Internet TcpIp

dis moi...j'attends :)
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:32
non ca fonctionne pas non plus :(
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:34
et tu veux te connecter en filaire ou en wifi? juste pour savoir.
t'as essayé de désactiver puis d'activer tes cartes rzo?
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:36
en wifi via une clé wifi D-LINK yes j'ai essayé tout ca oui!!!!!!mais nada rhouuuuuuuuu je deviens chauve lool
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:41
lol nan faut pas devenir chauve, on est trop jeune pour çooo !
-pour ta carte ethernet c'est normal donc qu'il ait de marqué media déconnecté car y a pas de cable de branché

j'ai relu le contenu de ta console et

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : D-Link DWA-123 Wireless N 150 USB Ad
apter
Adresse physique . . . . . . . . . . . : 14-D6-4D-A5-C6-2E
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2a00:e880:b0:c00:d90:9c64:ce42:54c3(
préféré)
Adresse IPv6 temporaire . . . . . . . .: 2a00:e880:b0:c00:a49e:ede4:13d0:23fb
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::d90:9c64:ce42:54c3%12(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.42(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 4 septembre 2012 14:21:29
Bail expirant. . . . . . . . . . . . . : mercredi 5 septembre 2012 14:21:34
Passerelle par défaut. . . . . . . . . : fe80::225:15ff:feb7:84b0%12
192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


ta clé fonctionne bien avec une adresse ip, par contre je ne vois pas de passerelle par défaut? c'est normal?
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:45
ben si mon cable est branché loooool et ma passerelle par défault est désactivé et le netbios sur le tcpip est désactivé aussi!!!! c'est la crise!!!mdr
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
4 sept. 2012 à 15:47
han? lol nan nan faut pas qu'on devienne chauve, je quitte le bureau là, je vais y reflechir en cours et j'espere que ton pb sera résolu d'ici là!!!
ba bye.
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

4 sept. 2012 à 15:49
merci pour ton aide et j'espère aussi!!! bon retour
0
jolieprincesse
Messages postés
288
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
6 janvier 2013
67
5 sept. 2012 à 09:43
ah si j'ai dit une betise, elle est bie,n là la passerelle par défaut en 192.168.1.1, t'arrives à la pinger?
0
Mah Lhej
Messages postés
50
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
6 septembre 2012

6 sept. 2012 à 11:12
4 env. 4 recus 0 perdus
0