Problème d'internet

Résolu/Fermé
Signaler
-
 Davtrib -
Slt a tous, alors mon problème c que j'ai google chrome et que quand je veux aller sur gmail, ils me disent que le certificat n'est plus valide patati et papata... donc j'ai déjà chercher sur internet comment faire et qui fallait régler l'heure et la date donc c se que j'ai fais et sa marche pas ! donc si quelqu'un pourrait m'aider merci beaucoup

PS : J'ai windows 7
A voir également:

3 réponses

Messages postés
25
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
3
Bonsoir,

as-tu essayer d'utiliser un autre navigateur?
(Comme Mozilla Firefox ou Internet Explorer?)

cordialement.
2
Utilisateur anonyme
oui j'ai essayer sa marche pour tout les navigateur sauf google chrome et le problème c que je préfère google chrome que mozilla ou que internet explorer...
0
Utilisateur anonyme
t'a une solution ?
0
Messages postés
25
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
3
Salut xBoubix,

quelques recherches sur internet ont montrés qu'il existait une solution (qui a l'air de fonctionner...) : changer l'heure et la date de l'ordinateur.

Etant donné que je ne suis pas confronté au problème, je ne peux pas essayer mais tente et tiens moi au courant.
0
Messages postés
462
Date d'inscription
samedi 28 octobre 2006
Statut
Membre
Dernière intervention
7 juillet 2016
17
apparemment c'est ce qu'il a fait et ça ne marche pas

il faut être plus précis, c'est quoi exactement le problème, le message affiché
0
Messages postés
25
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
3
Oui en effet, ce n'est pas très précis...
0
Messages postés
462
Date d'inscription
samedi 28 octobre 2006
Statut
Membre
Dernière intervention
7 juillet 2016
17
il faut etre le plus précis possible quand tu exposé un probleme, défois il suffit juste d'écrire l'erreur sur google et hop t'as la solution
ça te fait ça comme erreur :
"Erreur 107 (net::ERR_SSL_PROTOCOL_ERROR) : Erreur de protocole SSL"

?
0
Utilisateur anonyme
non ca me fait Le certificat de sécurité du site n'est pas approuvé !
Vous avez tenté d'accéder à mail.google.com, mais le serveur a présenté un certificat délivré par une entité qui n'est pas approuvée par le système d'exploitation de votre ordinateur. Cela peut vouloir dire que le serveur a généré son propre certificat, que Google Chrome n'est pas en mesure d'identifier. Il est également possible qu'un pirate informatique tente d'intercepter vos communications.
Impossible de continuer, car l'opérateur du site Web exige une sécurité renforcée pour ce domaine.
0
Messages postés
25
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
3
Salut xBoubix,

J'ai effectué plusieurs recherches mais j'avoue que je ne vois pas d'où peut venir le soucis...

J'ai trouvé peut être une solution via Firefox que tu pourrais essayer avec Google Chrome :

"Préférences de firefox"
=> "Avancé"
=> Chiffrement
=> Afficher les certificats
=> Sites web
=> (Vous sélectionnez le site web en quesiton)
=> Modifier
=> "Avoir confiance"
=> Modifier le niveau de l'AC
=> (Tout cocher)
=> OK
=> OK
Terminé.


Bon courage...
-1
Utilisateur anonyme
C'est bon c'est régler ! Merci de votre aide !
0
Messages postés
25
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
3
Derien ;)

à bientôt !
0