Buges sur tout mes jeux videos

Fermé
hiroshikuotaku Messages postés 3 Date d'inscription mercredi 27 juin 2012 Statut Membre Dernière intervention 27 juin 2012 - 27 juin 2012 à 21:28
Basous Messages postés 94 Date d'inscription jeudi 28 juin 2012 Statut Membre Dernière intervention 29 juin 2015 - 28 juin 2012 à 18:29
Bonjour, voila mon ordinateur crash a chaque fois que je joue a un jeux video
le jeu se lance et je peut y jouer 10min avent que mon écrant devienne tout noir et que le dernier sons se répète en boucle se qui m'oblige a redémarrer le pc
je vien juste de passer de vista 32bits a 7 64bits
j'ai fait la mise a jour de mes pilotes mais rien a fair
voici ma configue
-processeur Pentium dual core CPU E6700 @ 3.20GHz
-4Go de ram
-carte grafique NVIDIA Geforce 9800GTX+

voila je ne comprend pas merci de m'aider

2 réponses

arthurik Messages postés 166 Date d'inscription dimanche 27 décembre 2009 Statut Membre Dernière intervention 22 juin 2015 14
27 juin 2012 à 22:18
Salut,
Surchauffe?
0
hiroshikuotaku Messages postés 3 Date d'inscription mercredi 27 juin 2012 Statut Membre Dernière intervention 27 juin 2012
27 juin 2012 à 22:20
je ne pense pas car j'ai pas mal de ventilation et le pc arrive sans problème a rester plusieurs jours en marche sans chauffer
0
arthurik Messages postés 166 Date d'inscription dimanche 27 décembre 2009 Statut Membre Dernière intervention 22 juin 2015 14
27 juin 2012 à 22:23
Oui mais tu utilise pas la GPU que (presque) pendant les jeux, regarde les temperateur pendant et au repos on sais jamais.
Sinon regarde les processus (en admin) au repos et en jeu.
Controle le démarrage. Y des petit truc publicitaire si pas des virus qui font ça.
0
hiroshikuotaku Messages postés 3 Date d'inscription mercredi 27 juin 2012 Statut Membre Dernière intervention 27 juin 2012
27 juin 2012 à 22:28
ok merci beaucoup =)
0
arthurik Messages postés 166 Date d'inscription dimanche 27 décembre 2009 Statut Membre Dernière intervention 22 juin 2015 14
27 juin 2012 à 22:30
Je t'en prie.
0
Basous Messages postés 94 Date d'inscription jeudi 28 juin 2012 Statut Membre Dernière intervention 29 juin 2015 10
28 juin 2012 à 18:29
Cela doit surement venir de ta carte graphique ^^ Tu a esseyer sur d'autre jeux pour voir si ces le meme résultat ? Ou peut être que tu a modifier ton jeu et tu a installer des modes ou changer des personnage des maps ! J'avai le meme résultat que toi kan je jouai a GTA San Andreas et que je changer des chose dans le dossier d'origine
0