Dysfonctionnement pc + rapport Malwarebytes [Résolu/Fermé]

Signaler
Messages postés
49
Date d'inscription
mardi 31 mai 2011
Statut
Membre
Dernière intervention
11 mai 2013
-
Messages postés
49
Date d'inscription
mardi 31 mai 2011
Statut
Membre
Dernière intervention
11 mai 2013
-
Bonjour,

Je viens chercher votre aide suite à des dysfonctionnements sur le pc de mes parents que je n'arrive pas à résoudre !
- Tout d'abord, impossible remettre à la bonne date et heure le pc qui indique que nous sommes le 10/02/2006 ! A chaque redémarrage, cette date se réaffiche ! De plus, la barre des tâches ne répond plus lorsque j'essaie de masquer certaines icônes inactives inutiles. Rien ne se passe...

- Ensuite, depuis quelques temps (combien je ne sais pas...), mozilla affiche avant accès à un bon nombre de site que la connexion n'est pas certifiée, le certificat invalide et il est parfois impossible d'ajouter une exceptionet d'accéder au site...

- Dernière chose, voici le rapport Malwarebytes d'aujourd'hui :


Malwarebytes Anti-Malware 1.61.0.1400
www.malwarebytes.org

Version de la base de données: v2012.04.04.08

Windows XP Service Pack 3 x86 NTFS
Internet Explorer 8.0.6001.18702
User :: USER-4DFDDCB0FF [administrateur]

10/02/2006 05:44:32
mbam-log-2006-02-10 (06-15-11).txt

Type d'examen: Examen complet
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 256664
Temps écoulé: 1 heure(s), 11 minute(s), 28 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 2
Y:\Mes documents\Soundforge\KEYGEN soundforge6.EXE (RiskWare.Tool.HCK) -> Aucune action effectuée.
Y:\Mes documents\Téléchargements\spybot_telechargement_01net.exe (PUP.Toolbar.Repacked) -> Aucune action effectuée.

(fin)

Merci pour votre aide !!!

Carole


2 réponses

Messages postés
18
Date d'inscription
lundi 16 février 2009
Statut
Membre
Dernière intervention
26 novembre 2014
1
Pour la question de l'heure, cela ressemble à un problème de pile sur la carte mère. C'est facile à changer. Voir :
https://www.commentcamarche.net/faq/387-carte-mere-changer-la-pile-de-la-carte-mere

Pour les autres questions je ne sais pas...
Messages postés
49
Date d'inscription
mardi 31 mai 2011
Statut
Membre
Dernière intervention
11 mai 2013

Ok pour l'heure et merci !!