Problème fichier system lors d' une partition

Fermé
Signaler
Messages postés
5
Date d'inscription
mardi 10 mai 2011
Statut
Membre
Dernière intervention
20 novembre 2017
-
 Insécure69 -
Bonsoir,
Voilà mon gros problème :
J' ai voulu augmenter une partition et pour cela, j' ai lu qu' il fallait déplacer le fichier system. Or, grosse erreur, je l' ai mis dans un endroit où il n' y avait pas assez de place.
Quand j' ai voulu reformater avec le disque d' installation, j' ai eu un message d' erreur 0x4001100200001005.
Depuis, je ne peux plus rien faire !
Si je demarre l' ordinateur, j' ai un message comme quoi je dois mettre le disque d' installation.
Je n' arrive pas a me mettre sur le dos pour essayer des fonctions comme md tmp ou fixmbr ou encore rstrui.exe... En tout cas, essayer quelque chose...
J' ai l' impression que mon disque c: n' est plus reconnu. J'ai enlevé la pile pour restaurer la carte mère, mais cela n' a rien fait...
Bref, svp aidez moi ! Je suis penchée sur ce problème depuis plusieurs jours et je n' arrive pas à m' en sortir !!!
Merci beaucoup

1 réponse

Bonsoir,

Regarde ce site

http://www.forum-vista.net/forum/topic8680.html

je l'ai trouver en marquant «message, erreur, et ton giga chiffre.

J'espère que ça va t'aider et si ça t'aide, remercie moi pas car la solution ne vient pas de moi et je n'aurait même pas été capable de te répondre par moi-même si je n'avais pas trouver ce site.

Je te souhaite mes meilleures chances.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci