Session bloqué sur Bienvenu. - Windows 7

[Fermé]
Signaler
-
Messages postés
1
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016
-
Bonjour.

Depuis hier, impossible de me connecter à n'importe quelles sessions de mon PC. Au début, tout ce passe bien, aucun problème au démarrage. Et quand vient le moment de taper mon mot de passe pour pouvoir entrer dans ma session, l'écran reste bloqué sur " Bienvenu " ... Impossible de rentrer dans n'importe quelles sessions. Je ne peut me connecter au PC qu'en mode sans échec avec réseau, car même en mode sans échec : impossible de rentrer dans une session.
J'espère de l'aide de vos parts, merci d'avance :) .

11 réponses

Bonjour Nyongdal,

Tente une "Restauration du système en mode sans échec" :

Tu démarres en "mode diagnostic". Normalement, une fois dans les "options de démarrage avancées" , il faudrait choisir "mode sans échec" mais comme tu sembles avoir des problèmes là aussi - et bizarrement pas avec le "mode sans échec avec prise en charge du réseau" qui ne te sera d'aucune utilité pour cette opération -, vas-y néanmoins de cette façon. Une fois sur le bureau, fais une restauration du système à une date où le pc fonctionnait normalement en suivant ce chemin :

Tous les programmes / Accessoires / Outils système / Restauration du système.
L'assistant de restauration du système s'ouvre, clique sur "suivant".

Un choix de points de restauration est proposé. Si cela te convient, clique sur "suivant" ou choisis un point de restauration antérieur au problème. Puis clique sur"terminer".
Pour lancer la restauration, clique sur "oui"et "fermer"
L'ordinateur ferme et redémarre. la restauration se poursuit. Tu es prévenu à son terme.

A noter : la restauration n'affecte pas tes dossiers personnels mais comme elle sera effectuée en mode sécurisé, elle ne sera pas réversible comme en mode normal.

D'autre part, as-tu fais un scan pour voir si tu n'étais pas infecté ?
Tu peux télécharger Malwarebytes Anti-Malware ici : http://www.commentcamarche.net/download/telecharger-34055379-malwarebytes-anti-malware-free
Fais la mise à jour avant de l'utiliser, puis lance un examen rapide. Si des nuisibles sont trouvés, supprime la sélection et copie/colle le rapport dans ta réponse.

Cordialement Bridget.
Avant tout, merci d'avoir pris le temps de m'aider :) .
Voilà le rapport :

(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 17
C:\Users\HAFRAOUI\AppData\Local\Temp\ins17C4.tmp.exe (Adware.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\ins3DEA.tmp.exe (Trojan.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\ins3EE3.tmp.exe (Trojan.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\ins588B.tmp.exe (Adware.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\ins588B.tmp.exe_n.exe (Adware.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\insE926.tmp.exe (Adware.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\insF086.tmp.exe (Adware.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-12PE0.tmp\PCTuto\derniere_etape.exe (Trojan.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-30KEP.tmp\Tuto4PC\derniere_etape.exe (PUP.Tuto4PC) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-7EKBD.tmp\PCTuto\derniere_etape.exe (Trojan.Eorezo) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-A0F08.tmp\Tuto4PC\derniere_etape.exe (PUP.Tuto4PC) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-LL1AD.tmp\Tuto4PC\derniere_etape.exe (PUP.Tuto4PC) -> Aucune action effectuée.
C:\Users\HAFRAOUI\AppData\Local\Temp\is-QJN72.tmp\Tuto4PC\derniere_etape.exe (PUP.Tuto4PC) -> Aucune action effectuée.
C:\Users\Amine\Downloads\pctuto_01net_photoshop.exe (Trojan.Eorezo) -> Aucune action effectuée.
C:\Users\Amine\Downloads\SoftonicDownloader_pour_photoscape.exe (PUP.ToolbarDownloader) -> Aucune action effectuée.
C:\Users\Amine\Downloads\tuto4pc(1).exe (PUP.Tuto4PC) -> Aucune action effectuée.
C:\Users\Amine\Downloads\tuto4pc.exe (PUP.Tuto4PC) -> Aucune action effectuée.

(fin)
- J'ai mis en quarantaine, et j'ai tout supprimer. Je fais quoi maintenant ?.
Bonsoir Nyongdal,

Il faut se méfier des téléchargements gratuits, ils apportent parfois des petits cadeaux pas très sympas !
J'aimerais savoir plusieurs choses :
As-tu fait la restauration du système puis Malwarebytes Anti-Malware ou juste MBAM ?
As-tu toujours tes problemes de session ?
Quel est ton antivirus ?
Je reste en ligne. Bridget
- Tu as raison.
J'ai directement mais Anti-Malware ... C'est pas bien ?.
Je vais essayer, je vais faire la restauration du système.
Avast.
Attends une minute. Ton problème de session, tu l'as toujours ?
Et depuis combien de temps as-tu des fenêtres de pub qui s'ouvrent ?
As-tu téléchargé quelquechose (fichier, jeu, logiciel gratuit hier ou dans les jours précédents et est-ce à la suite de ce téléchargement que les pubs ont commencé ?
Oui, j'ai toujours le problème :( .
Depuis quelques jours, peut-être 2 / 3 ou 4 jours. C'est tout récent.
J'avais des petites notifications en dessous, à côté de la date. J'ai masquer ces notifications pour ne plus être dérangée.
Mon petit frère avait télécharger un logiciel pour animation d'images.
Oui, c'est après que sa à commencer.
En fait, tu n'as pas supprimé les nuisibles. A côté de chacun, il est indiqué "aucune action effectuée". Pour les supprimer, il faut qu'ils soient cochés et cliquer sur "supprimer".
Relance MBAM, examen rapide et supprime, poste le rapport et vérifie si ta session fonctionne.
Question annexe : le petit frère aurait-il pu toucher à quelque chose qui aurait bloqué ta session ?
Au fait, que disaient les notifications ?
Quand je parle de fenêtres, je veux parler des petites pubs, tu n'en as pas du tout ?
Ok, je vais essayer.
Il dit qu'il a rien touché.
C'était de la PUB, je faisais pas attention à ce que disait les notifications.
Si j'en avais, mais elles ne s'ouvraient pas tant que j'avais pas cliquer sur celles-ci.
J'ai recommencer, cette fois il à trouver que 4 éléments. Je les ai supprimer et il à redémarrer le PC.
Le même problème, je ne peux toujours pas rentrer dans aucunes sessions :( .
Il y a quelque chose que je ne comprends pas. Comment peut-il ne trouver que 4 éléments, alors que rien n'avait été supprimé ? Où sont passés donc les 13 autres ? Peux-tu m'envoyer le rapport ?
En fait, quand il a trouver 17, je les avais mis en quarantaine et ensuite supprimer.
Sans redémarrer.

Le rapport :

Malwarebytes Anti-Malware 1.61.0.1400
www.malwarebytes.org

Version de la base de données: v2012.04.26.04

Windows 7 Service Pack 1 x64 NTFS (Mode sans échec/Réseau)
Internet Explorer 9.0.8112.16421
HAFRAOUI :: HAFRAOUI-PC [administrateur]

26/04/2012 22:21:04
mbam-log-2012-04-26 (22-21-04).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 274425
Temps écoulé: 2 minute(s), 38 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 4
C:\Users\Amine\Downloads\pctuto_01net_photoshop.exe (Trojan.Eorezo) -> Mis en quarantaine et supprimé avec succès.
C:\Users\Amine\Downloads\SoftonicDownloader_pour_photoscape.exe (PUP.ToolbarDownloader) -> Mis en quarantaine et supprimé avec succès.
C:\Users\Amine\Downloads\tuto4pc(1).exe (PUP.Tuto4PC) -> Mis en quarantaine et supprimé avec succès.
C:\Users\Amine\Downloads\tuto4pc.exe (PUP.Tuto4PC) -> Mis en quarantaine et supprimé avec succès.

(fin)
Ce que ton frère a téléchargé est-il un logiciel de chez Tuto4pc ?
C'est un site dont il faut se méfier ainsi que pctuto
http://forum.telecharger.01net.com/telecharger/securite/pour-information-tutoriels-proposes-tuto4pc-pctuto-danger-451403/messages-1.html

Désinstalle ce qui a été téléchargé de tuto4pc. Il vaut mieux supprimer ce logiciel ou ce tuto. qui est la source de l'infection. Regarde rnsuite si ta session refonctionne.

Si toujours pas, fais la restauration du système comme indiqué ci-dessus. Prends une date avant les problèmes. Une fois la restauration terminée, vérifie si tu as retrouvé ta session.

Quel est ton niveau informatique ? Si tu ne comprends pas quelque chose, n'hésite pas à demander. Il est déjà bien tard, on peut faire ça demain. :)
Visiblement, oui ca vient de Tuto4pc. Je le préviendrais, merci de l'information :) .
Merci beaucoup, de m'accorder de ton temps pour m'aide :) .
Je m'en sors plus tôt bien informatique, ça va ... T'inquiète pas, je comprends.
En y réfléchissant, oui, il y avait des page de PUB qui s'ouvraient.
J'ai trouvé un fichier Tuto4pc, impossible à supprimer.
C'est bon, je l'ai supprimer. Toujours le même problème de session :( .
Utilisateur anonyme
Bonjour,
Supprimes tes mots de passe et essayes de démarrer normalement.
Bonjour,
je pense pas que ce soit dû aux mot de passe, mais je vais essayer.
J'ai essayer, et c'est toujours la même chose. L'écran devient noir, et juste le curseur de la souris peut bouger.
Bonjour Nyongdal,

As-tu fait la restauration du système comme je te l'ai indiquée plus haut ?
Je te le remets de façon claire et simple :
Tu démarres en mode sans échec comme tu peux,
Une fois sur le bureau, tu fais : Tous les programmes / Accessoires / Outils système / Restauration du système.
L'assistant de restauration du système s'ouvre, clique sur "suivant". l
Choisis une date avant tes problèmes
Clique sur suivant, puis terminer, puis oui, puis fermer
L'ordinateur redémarre,la restauration se poursuit
Tu es prévenu du résultat quand c'est terminé.
Tu vérifies si ta as retrouvé ta session.

J'attends de tes nouvelles. Bridget
Maintenant, je peux rentrer dans ma session. Ca prend certes, un peu plus de temps que d'habitude. Mais c'est mieux que rien ... Le problème c'est que mon PC rame, et qu'à un certains moment la souris ce bloque et je ne peux plus rien faire à part éteindre et rallumer.
Faut-il que je créer un nouveau point de restauration de système, parce que ca dit qu'il y en a plus ...
Problème régler, j'ai tout simplement réinstaller Windows 7 .
Merci d'avoir tenter de m'aider, au revoir :) .
Messages postés
55
Date d'inscription
mercredi 25 avril 2012
Statut
Membre
Dernière intervention
19 mai 2012

c 'est vrai que c plus vite fait
Messages postés
1
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016

Bonjour,
J'ai eu le même problème voilà comment je m'en suis sorti


J'utilise la méthode Hypothèse Vérification

1 démarrage en mode sans échec (pour savoir si le noyau à été atteint
si ça ne marche pas Formatez (ne perdez pas votre temps) après récupération des données, si ça marche passez à la seconde étape.

2 Lancez msconfig et désectionnez tous les services et tous les éléments démarrage. Relancez en normal. si ça marche passez à la 3eme étapes sinon passez en mode sélectif.

3 il faut isolé l'élément qui bloque.
est ce un service ou un élément du démarrage ?

re: toujours dans msconfig sectionnez tous les service et DESELECTIONNEZ tous les éléments au démarrage. Est ce que ça démarre?
Si non les services sont responsables de vos problèmes, (oui mais lequel ?)
Testons en suite les éléments au démarrage pour validez notre hypothèse.. (un conseil, faites les par bloc)


on test (en les cochant) tout les services un par un (ou 5 par 5 si vous êtes pressé :-) )


pour moi c'est "application virtual client" et "appli virtual service daemon" qui plante la session.

j'ai donc décoché les éléments pour pouvoir fonctionné.

Si ces services sont importants comme client ip dns dhcp il faut les remplacer.

Voilà


Bonne journée