Probleme, touchpad et souris windows 7 [Résolu/Fermé]

Signaler
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012
-
 malik -
Bonjour, J'ai un ENORME probleme et cela commance a serieusement me souler !
vous savait y'as la souris de l'ordinateur pourtable intégré
et dans le carré de la souris a froite j'ai deux ptite bande grise et avant je passer
mon doit dessus pour dessandre ou pour monté dans les pages
et la sa ne marche plus sa m'enerve quelqu'un pourait m'aider ?

Désoler pour mon français...

15 réponses

Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Bonjour,

Réinstalle le pilote de ton touchpad et vois si ça règle le problème.
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

Je Veut Bien Mais Je Ne C'est Pas Comment Faire Je Suis Vraiment Nul En Infomatique :$
am bsr benjamin je me demandé si tu pourer maider sr un truc
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Tu as quoi comme Windows ?

Marque et modèle de ton PC ?
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

vas sur google image et tappe Compaq CQ61Z
c'est un ordi avec l'écran orange...
un 17 pousse sur les image google il et avec un ecran orange
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Regarde sous ton PC portable, tu dois avoir le modèle exact marqué quelque part.
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

il y as marquer model: CQ71-414SF

donc je pense que c'est compaq CQ71-414SF
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Oui parfait.

Je suppose que tu as Windows 7.

Voici le pilote :
http://whp-hou9.cold.extweb.hp.com/pub/softpaq/sp44501-45000/sp44969.exe
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

Oui j'ai windows 7... donc je clic sur le lien que vous m'avais donner ?
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Oui et tu l'installes.
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

Ok et je vous dit après si sa marche ...
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

sa télécharge un truc c'est normale ? sp 44969 ?
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Oui.
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

MON DIEU SEIGNEUR... SA MAAAAAAARCHE :D
Merci Beaucoup !!!!!
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 974
Bonne soirée ;)
Bonjour,

Comment faire pour trouver un pilote ?
J'ai le même problème que Benjamin, mon ordi est un vaio.

Merci par avance !
Messages postés
43
Date d'inscription
jeudi 29 mars 2012
Statut
Membre
Dernière intervention
29 août 2012

Merci A Vous Aussi Et Merci ENCORE