Problemes photos perdues

Fermé
Signaler
Messages postés
4
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
14 février 2007
-
 Dol Alexandre -
Bonjour, j'ai une carte SD 512 Mega qui ne veut pas me laisser acceder aux photos de mes vacances : elle se bloque dans l'appareil comme dans toutes les machines que j'ai essayé. Bien sûr, je l'ai amené chez le vendeur qui m'a dit que ça arrivait souvent mais ça ne résoud pas mon probleme : récupérer mes photos à tout prix !!!!
Il y a t-il un génie ou un magasin à me recommander pour que je puisse voir les photos de mes vacances ??
Je précise que je suis archi nul en numérique comme en informatique, c'est pourquoi je me permets de demander leurs avis aux connaisseurs que vous êtes.
Merci d'avance...

1 réponse

Messages postés
497
Date d'inscription
lundi 31 juillet 2006
Statut
Membre
Dernière intervention
30 novembre 2006
189
Salut, quand tu dis "elle se bloque dans l'appareil", c'est quoi au juste ? Quand tu veux accéder au données l'appareil te mets une erreur comme quoi il ne peut pas lire la carte ?
Essayes peut-être avec un lecteur de cartes externe..
Messages postés
4
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
14 février 2007

En fait, quand je mets la carte dans l'appareil il affiche au bout de 2 minutes le message erreur carte, et se bloque, et quand j'enleve la carte et que je rallume l'appareil, il fonctionne parfaitement.
J'ai essayé sur les bornes chez les photographes et sur des lecteurs externes mais rien n'y fait : il ne se passe rien. Impossible d'accéder aux photos.
Messages postés
497
Date d'inscription
lundi 31 juillet 2006
Statut
Membre
Dernière intervention
30 novembre 2006
189
Alors j'ai peur que ta carte soit morte. Par curiosité c'est quelle marque, et depuis combien temps tu l'utilises ? Ca peut avoir été provoqué par beaucoup de choses, un coup de chaud, un choc...
Ou simplement c'est un média de qualité moyenne. Désolé je vois pas trop de solution pour tes photos.
Messages postés
1
Date d'inscription
mardi 7 novembre 2006
Statut
Membre
Dernière intervention
7 novembre 2006

Salut.
dans le même cas ou presque.
j'ai inséré une carte neuve (dane-elec 512) dans mon appareil photo(PENTAX OPTIO E10). il l'a reconnue de suite. j'ai pris une cinquantaine de photo. je peux les visualiser sur l'appareil mais impossible de les transférer depuis l'appareil sur mon PC(XP famille), alors que je peux toujours le faire avec l'ancienne carte. Help help. aidez moi à sauver les photos de mes gamines avec Mickey !
>
Messages postés
1
Date d'inscription
mardi 7 novembre 2006
Statut
Membre
Dernière intervention
7 novembre 2006

Salut,

je crois que c'es pire, je ne peux même plusles visualiser sur appareil !!
Il affiche "erreur carte ".
" Ho fan de p..... " comme on dit chez nous, tant de km à moto pour aller en Hongrie et ne plus avoir une seule photo numérique visualisable !! La rage !
Si quelqu'un a l'adresse d'un magasin ou d'un petit génie dans la région PACA voire partout en France.... Merci d'avance.