Problème pour charger une photo sur facebook [Résolu/Fermé]

Signaler
-
 MarieC -
Bonjour,

Je dispose depuis quelques jours d'un samsung galaxy s2 et je n'arrive pas à charger des photos sur facebook. Le problème viendrait que le dossier "téléchargements mobiles" n'existe pas mais comment faire pour le créer?

Merci de votre aide.



21 réponses

Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
De rien, tu me retient au courant
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61039 internautes nous ont dit merci ce mois-ci

Et bien je vais essayer... Merci beaucoup!
Merci Scorpiolivier! d'un côté me voilà rassurée car malgré ton aide qlegendre, rien n'a résolu mon problème :-(
Et effectivement j'avais tenté de chercher sur google mais je n'ai rien trouvé m'ai aidé à part des gens qui disent "arrêtez de vous plaindre, sur le mien ça marche très bien"...
Attendons donc patiemment une nouvelle mise à jour qui résoudra ce bug...
Non en effet c'est pas ce qu'on attend mais effectivement ça fonctionne très bien par là :)
Merci beaucoup!!!!
Moi non plus ca ne marche pas ni depuis l'appli ni depuis la gallerie et on ne me demande pas non plus ou je veux mettre la photo :(
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Bonsoir, quand tu essayes de charger une photo sur facebook tu va d'abord sur facebook et ensuite tu recherche l'image dans ton portable ou tu va sur ton image et tu fais envoyer vers facebook ?
J'ai essayé des 2 façons
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Peut tu me dire se que cela marque précisément ?
dans la barre de notifications, ça marque :
transfert facebook - impossible d'ajouter " (le " est dans le message affiché)
Et quand je clique sur cette notification, ça ouvre une page facebook où en fond il y a "ajouter dans album mobile" mais par dessus s'ouvre un message d'erreur disant "une erreur s'est produite lors du chargement de la photo"
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Essaye d'aller sur facebook avec le navigateur et non avec l'application. et ensuite tu clique sur publier une image, tu va chercher l'image dans ton téléphone et tu valides.
Oui, en effet, de cette façon ça fonctionne! Mais je n'utilises que l'application... de plus ça fonctionne très bien pour les vidéos :/
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Est ce que quand tu publie une photo tu peut sélectionner dans quelle album mettre l'image ?
non :( et justement, je pense qu'il vient de là le problème
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Sauvegarde tes contacts, photo .. et essaye une réinitialisation du téléphone
Ha oui carrément?! Le portable a 5 jours... Mais il est vrai que j'ai déjà tenté de désinstaller et réinstaller l'application facebook sans succès...
Messages postés
264
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
5 mars 2014
23
Oui sinon je ne vois pas autres choses.
Pas de problème!
La photo se charge à 100% et au final un message d'erreur apparaît "impossible d'ajouter " "

C'est un bug depuis une des dernière mise à jour de facebook sur android et quelque soit l'appareil utilisé. Il est difficile de trouver des infos dessus, comme si google (bizarrement) limitait les résultats de recherche. La dernière mise à jour n'a rien corrigé. C'est assez frustrant et décevant

Ah merci pour ton commentaire car j'ai pu publier des fotos pendant quelques mois et maintenant plus rien...c'est chiant :-(( je suis donc pas la seule
C'est un problème d'audience... cliquez sur l'engrenage, et sélectionnez Amis ou tout le monde... Chez moi le problème était dû à une audience de type "Amis, sauf Robert Machin"
J'ai le même problème... c'est frustrant :/