Plus d'acces page internet [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 3 février 2012
Statut
Membre
Dernière intervention
9 février 2012
-
 Pépé -
Bonjour,
Voici mon soucis, depuis une mise à jour windows je n'ai plus àcces a mes pages internet.
Mon pc est bien connecté au réseau (par le wifi) et mon autre pc fonctionne correctement mais quand j'ouvre une page internet (internet exploreur-Mozilla ou Google chrome) il est ecrit "page web inaccessible".
J'ai essayé enormément de choses (retrait des mises à jours-point de restauration-déconnecté carte réseau-j'ai fait les test ping, les réponses sont bonnes-j'ai vérifié les parametres de conncetion par le menu outil-etc..) mais rien à faire!!
Je suis à court d'idée et la derniere qu'il me reste c'est formater mon pc
Si l'un de vous à l'idée je suis preneur
Merci d'avance pour vos réponses



4 réponses

Messages postés
3
Date d'inscription
vendredi 3 février 2012
Statut
Membre
Dernière intervention
9 février 2012
3
Arrivé à court d'idée, et sans succès malgré vos judicieuses propositions, je me suis résolu à formater mon PC qui fonctionne désormais à merveille.
Je tiens à vous remercier pour avoir consacrer une partie de votre temps à mon soucis.
Bonne continuation sur le site
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Beaucoup plus simple il suffit seulement de : 1er éteindre l'ordinateur ; 2em débrancher la prise de téléphone ; 3em de débrancher la prise électrique ; puis de tout rebrancher.
Messages postés
24
Date d'inscription
jeudi 2 février 2012
Statut
Membre
Dernière intervention
27 mars 2017
14
Probablement un probleme de DNS.

Dans la fenêtre de configuration de ta carte réseau, trouve les paramètres IPv4 et dans la case "utiliser l'adresse DNS suivante" met 212.27.40.240

Je pense que ça devrait résoudre ton problème.
Messages postés
1364
Date d'inscription
mardi 8 novembre 2011
Statut
Membre
Dernière intervention
17 janvier 2013
140
Messages postés
3
Date d'inscription
vendredi 3 février 2012
Statut
Membre
Dernière intervention
9 février 2012
3
Merci RatFink pour cette solution.J'ai éffectué la manip mais sans succés!!
Quand je fais un diagnostic réseau de Windows j'ai le message suivant "Il y a peut etre un problème avec la configuration de votre serveur de noms de domaine (DNS)"
J'ai pourtant vérifié de ne pas avoir commis d'erreur dans l'adresse que tu m'as donné...
Messages postés
1364
Date d'inscription
mardi 8 novembre 2011
Statut
Membre
Dernière intervention
17 janvier 2013
140
bonjour,
vas dans les parametre de la carte reseau de ton pc qui fonctionne et regarde les parametre et l'adresse dns qu'il utilise...
regarde bien tout et compare les parametre des deux cartes reseau..