Panneau avant de son

Résolu/Fermé
sarah - Modifié par sarah le 9/01/2012 à 21:24
 dofami - 28 juil. 2012 à 12:00
Bonjour,

tout le monde j'i un probleme
chaque 2minute le message vin une pris jack et débranché et sa change da une seconde une prise jack et branché
et moi je branche rien et je debranche rien
c quoi sa ....???

10 réponses

rafit jad kuldinger Messages postés 7625 Date d'inscription dimanche 4 avril 2010 Statut Membre Dernière intervention 4 octobre 2019 1 161
9 janv. 2012 à 21:34
ta un casque de branche ou non ?
fait donc les manip demande avant ....
1
rafit jad kuldinger Messages postés 7625 Date d'inscription dimanche 4 avril 2010 Statut Membre Dernière intervention 4 octobre 2019 1 161
9 janv. 2012 à 21:26
traduction pour les autres :

bonjour, j ai un problème.
toutes les deux minute environ, j ai les messages suivant :
"une prise jack a ete débranché "
une seconde âpres " une prise jack a été branché"
pourtant je ne branche ni ne débranche quoi que ce soi.

d'ou viens le problème ?

voila, la au moin tu aura des réponses .

réponse : vérifier qu i n y pas de faut contact dans les branchement des prise en façade.
si possible via l utilitaire de son de la carte son (hp rouge si realtek) separé toutes les fihce d 'entrée et de sorti.

débranché le micro casque si branché (faut contact de ses fiches ou fils coupé).


0
Merci pour la traduction
Ben je ces pas quoi au juste
Donc il faux ouvrir l'ordinateur ces sa ??
0
bien sur j'ai un casque branché
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
rafit jad kuldinger Messages postés 7625 Date d'inscription dimanche 4 avril 2010 Statut Membre Dernière intervention 4 octobre 2019 1 161
9 janv. 2012 à 21:36
ben cherche pas plus loin !!!
0
par example je fait quoi ??????????? il me merde ce message
0
rafit jad kuldinger Messages postés 7625 Date d'inscription dimanche 4 avril 2010 Statut Membre Dernière intervention 4 octobre 2019 1 161
9 janv. 2012 à 21:38
y a ecrit quoi a la fin de mon premier message ?

0
me quand je débranche il rest toujout conecte le micro
0
j'ai pas compris ton meesage
0
c'est un probleme de driver.
Windows ne gère pas bien ta prise jack, et cela se fait via le driver.
0