bonjour
j'ai installé un serveur linux version fedora mais elle affiche un message d'erreur ADM ESPACE DISQUE FAIBLE POUR DEMAARER.
s'il vous plait aidez moi a démarer ce serveur
il se peut (il se PEUT...) que ton espace disque sur /tmp soit trop faible pour créer tout ce dont le mode graphique a besoin...
peux tu déja démarrer en mode console au moins??
Trouvez des réponses à vos questions sur les distributions, les commandes en ligne et la résolution de problèmes. Partagez vos connaissances et connectez-vous avec la communauté open source pour maîtriser ces systèmes d'exploitation.