Bug affichage CCM

Résolu
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 - 10 oct. 2011 à 15:45
zipe31 Messages postés 36317 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021 - 12 oct. 2011 à 13:09
Bonjour,

depuis aujourd'hui mon cadre "mes discussions suivies" et "ils ont besoin de votre aide" bug

"mes discussions suivies" m'indique toujours les mêmes message(quand il y a du nouveau) mais il n'y a pas de message nouveau. quand il a vraiment un message nouveau il ne l'indique pas et il n'affiche pas les nouveau sujet que je suis.

"ils ont besoin de votre aide" n'est et ne s'ouvre pas

ce problème n'intervient que dans le profile tant que je navigue sur les autre page le problème n'est pas présent.

j'ai vider l'historique rien, vidé la mémoir cache rien, utiliser ccleaner rien

je voudrais savoir d'où sa viens et est ce que sa le fais a d'autre personne ???

merci d'avance


6 réponses

Utilisateur anonyme
10 oct. 2011 à 15:49
Bonjour.

J'ai également seven et IE8 et je n'ai pas ce problème...

0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
Modifié par darkwish le 10/10/2011 à 16:01
0
Utilisateur anonyme
10 oct. 2011 à 15:58
Le deuxième lien n'est pas bon...
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
10 oct. 2011 à 16:01
bug j'arrive pas a mettre la bonne
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
10 oct. 2011 à 16:02
c'est bon du fermer l'onglet et recommencer
0
Utilisateur anonyme
10 oct. 2011 à 16:23
Et bien c'est bon !

Je vois ce sujet dans "mes discussions suivies"
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
10 oct. 2011 à 17:51
sa bug aussi sous internet exploreur
0
transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016 8 924
10 oct. 2011 à 18:09
0
Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021 7 610
10 oct. 2011 à 18:34
Salut,

Pareil chez moi.
0
transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016 8 924 > Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021
10 oct. 2011 à 18:36
Salut Chris
Wait and see :-))
0
Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021 7 610 > transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016
10 oct. 2011 à 18:40
Alors waitons et nous seerons :-)
0
transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016 8 924 > Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021
10 oct. 2011 à 18:49
Hopons,Hopons
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
11 oct. 2011 à 12:11
bonjour,

est ce que il y a des nouvelles sur le problème???
0
transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016 8 924 > darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013
11 oct. 2011 à 12:15
Salut
Apparemment non
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
11 oct. 2011 à 14:49
la seul nouvelle que je peux donner est que je viens de contacter le support de commentcamarche
0
Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021 7 610
11 oct. 2011 à 15:36
Bonjour,

Désolé... J'aurais pu, dû, vous dire que j'ai remonté ce problème et d'autres... Pour l'instant, pas de réaction officielle.

Chez moi, ces soucis divers dans l'affichage des "discussions suivies", etc... n'ont été au pire que très passagers. Ca a l'air de fonctionner aujourd'hui.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
11 oct. 2011 à 18:43
depuis que j'ai poster le sujet le problème n'est pas encore passer

sa duré combien de temps environ avent que sa retourne a la normale ???
0
Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021 7 610
11 oct. 2011 à 19:14
En raison de problèmes techniques, l'abonné ne peut pas être joint. Bip.
En raison de problèmes techniques, l'abonné ne peut pas être joint. Bip.
En raison de problèmes techniques, l'abonné ne peut pas être joint. Bip.
En raison de problèmes techniques, l'abonné ne peut pas être joint. Bip.
...

Désolé, peux pas te dire.
0
zipe31 Messages postés 36317 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021 6 566 > Chris 94 Messages postés 50788 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021
11 oct. 2011 à 19:23
Va falloir ressortir le 22 à Asnières bientôt ;-((




PS. Tu peux dire à jee pee que la page d'accueil est à l'image des WM ;-D
PS². Merci ;-)
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
12 oct. 2011 à 11:32
bonjour

aujourd'hui a 11:09 mon affiche refonctionne est ce que ceux qui avait le problème l'on encore ???
0
transat Messages postés 28309 Date d'inscription vendredi 30 mars 2007 Statut Contributeur Dernière intervention 28 mai 2016 8 924 > darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013
12 oct. 2011 à 11:45
Re
Ok,c'est bon pour moi
0
aquarelle Messages postés 7118 Date d'inscription dimanche 8 avril 2007 Statut Modérateur Dernière intervention 29 juillet 2022 1 300
12 oct. 2011 à 11:46
Bonjour,

Ils ont corrigé le problème ce matin :)

Bonne journée à tous.
0
zipe31 Messages postés 36317 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021 6 566
12 oct. 2011 à 11:51
Salut,

Le seul problème c'est que la concierge a encore oublié de laisser un mot ;-(
0
aquarelle Messages postés 7118 Date d'inscription dimanche 8 avril 2007 Statut Modérateur Dernière intervention 29 juillet 2022 1 300 > zipe31 Messages postés 36317 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021
12 oct. 2011 à 12:33

Le seul problème c'est que la concierge a encore oublié de laisser un mot ;-(

Déjà, ils ont pris la peine d'en laisser un chez les modos sur le post dédié, c'est mieux que rien ;)
0
zipe31 Messages postés 36317 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021 6 566 > aquarelle Messages postés 7118 Date d'inscription dimanche 8 avril 2007 Statut Modérateur Dernière intervention 29 juillet 2022
12 oct. 2011 à 13:09
Merchi ;-))

Heureusement qu'ils l'ont embauché à cette concierge, sans quoi.... ;-)))
0
darkwish Messages postés 814 Date d'inscription dimanche 23 novembre 2008 Statut Membre Dernière intervention 25 septembre 2013 71
12 oct. 2011 à 12:24
pas grave je clos le sujet

bonne journée a tous
0