WIN XP mise à jour automatique, désactiver? [Résolu/Fermé]

Signaler
-
 said.keroui3 -
salut, j'ai désactivé les mises à jour automatique sous Xp pro, par le panneau de configuration mais le symbole reste dans ma barre de tâches sous la forme d'un petit icône rouge. Un message intempestif me rappelle régulièrement les dangers que je cours si je ne fais pas une mise à jour automatiquement. Comment désactiver cet icône et ce message? merci

13 réponses

Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456
Panneau de configuration => Centre de sécurité => Modifier la façon dont le centre de sécurité me prévient => décocher Mises à jour automatiques => OK

Et c'est bon !!
23
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Non moi j'ai toujours le message qui s'affiche et la petite icône avec l'étoile noire de Guenine Advantage ou je sais pas trop quoi :S
Quelqu'un peut m'aider à enlever ce message qui enlève mon fond d''écran et me dit qu'il faut que je fasse attention parce que j'ai sûrement une version illégale de Microsoft...
Merci d'avance
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456
Tu as mis le sujet résolu, j'en conclu que c'est bon ?

Ravi d'avoir pu aider !
Merci beaucoup. Oui cela marche. a+

Moi j'aimeré savoir comment on fait pour les déactive ?
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456
Voir réponse n° 7.

Merci.
Utilisateur anonyme >
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013

Arreter de remonter des ancien post, liser la charte merci
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456 > Utilisateur anonyme
Râler fait remonter le post...

Le mieux est de l'ignorer dans ces cas là.

Dans ce cas précis, la réponse était déjà donnée, je le précise simplement.

Remonter un vieux sujet est autorisé dans la charte, pour peu que ce soit effectivement le même problème.
>
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013

Sauf que pr certaine personne sa ne suffi pas!Comme moi, je ne peu meme pas cocher la casse je suis aller voir dans les parametre mais rien a faire!Donc si tu pouver donner de reponse un peu plus rechercher sa serai cool merci!
merci beaucoup pour t'es info

merci pour la technique de désactivation de rappel des mises à jour
mérciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
C'est y'a des mises à jours automatique, une mise à jour recente, une fois par semaine la protection de mon ordinateur sera élever.

j'aimerai bien qu'ily'aura de changement pour assurer la protection de mon ordinateur.

résolu le problème que j'ai,le problème de mise à jour automatique.
bonjour

j'ai un gros soucis avec mon ordinateur

je ne parviens plus à réactiver les mises à jour automatiques sur mon ordinateur


Aidez moi svp
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456
Salut.

Vas dans panneau de configuration, mises à jour automatiques, et coches l'option que tu souhaites.

@+
Messages postés
10
Date d'inscription
jeudi 3 juillet 2008
Statut
Membre
Dernière intervention
10 juillet 2008

Pour réactiver les mises à jours

=>Panneau de configuration
=> Centre de sécurité
=> Modifier la façon dont le centre de sécurité me prévient
=> cocher Mises à jour automatiques
=> OK

Et c'est bon !!
Messages postés
2997
Date d'inscription
mercredi 7 septembre 2005
Statut
Contributeur
Dernière intervention
3 juin 2013
456
Bien tenté, mais non...
merci beuacoup

MON APPAREIL NE FAIT PLUS DE MISE AJOUR AUTHAUMATIQUE DEPUIS 2 MOIS COMMENT FAIRE?AIDEZ MOI.