Pb accès messagerie laposte.net [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
-
Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
-
Bonjour,

Depuis ce matin je n'arrive plus à accédéder à ma messagerie laposte.net, je mets mes identifiants et j'ai un message qui me dit :

vous allez être redirigé vers une connexion non sécurisée, les informations que vous alle envoyer pevent être redirigées vers un site non sécurisé. Voulez-vous continuer?

et à cette question je répond oui et rien ne se passe est-ce que vous avez une idée

Merci d'avance

7 réponses


Bonjour, Avez-vous essayé de nettoyer la cache de votre navigateur internet? Et de vous connecter avec un autre navigateur?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
1
je ne sait pas comment nettoyer la cache d'Internet explorer? à mon avis j'ai du mal cliqué quelques part et maintenant ça bloque

je viens de faire le test avec Mozilla et là ça fonctionne parfaitement

merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci


Il faut cliquer sur outil > option internet > supprimer... dans Historique de navigation > décocher conserver les donnes des sites Web favoris > cocher au moins Fichier Internet temporaires et Cookies > ok
Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
1
non ça ne marche pas, je viens de faire la manip et rien n'y fait, jai fait un ccleaner et là non plus rien
quand je vais sur laposte.net avec IE 8, je met mes identifiants et mot de passe+entrer et j'arrive sur une deuxième page qui me demande de retaper mes identifiants pour des questions de sécurtié

Essayer alors de supprimer tout c'est à dire Fichiers Internet temporaires, cookies, Historique, Historique de téléchargement, Données de formulaires, Mots de passe et Données de protection contre le tracking et filtrage ActiveX
Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
1
non ça ne fonctionne pas et si par hazard je désinstalle IE 8? si je le fait est ce que je peux ensuite le remettre en place?
Messages postés
18
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
3 décembre 2011
1
ça y est après deux milliards de manip j'ai enfin trouvé la solution maintenant j'ai de nouveaux accès à ma messagerie voilà la manip que j'ai fait et ca marche

Merci pour votre aide

Allez dans le menu Outils, sélectionnez Options Internet, ouvrez l'onglet Avancé, cliquez sur le bouton Réinitialiser, cochez la case Supprimer les paramètres personnels, cliquez sur Réinitialiser. Puis fermez IE8 et relancez IE8.