Ati2dvag [Résolu/Fermé]

Signaler
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011
-
Messages postés
5167
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
-
Bonjour,

Je rencontre un problème de mise à jour de pilote de carte graphique :

L'ordi plante sur une page bleue m'indiquant que le pilote de la carte graphique est bloqué dans une boucle infinie.

Quelqu'un peut-il m'aider à résoudre ce pb à distance ? avant que je n'aille chez un réparateur ?

Merci par avance :)

fegu33

5 réponses

Messages postés
5167
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
703
Salut

Démarre en mode sans échec puis fait une restauration système.
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011

Je viens d'essayer en remontant au plus loin que je pouvais (juin 2011)
la réponse est que le système ne peut être restauré car il n'y a aucun changement depuis cette date...

:(
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011

et le problème persiste...
Messages postés
5167
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
703
Essaie "Dernière bonne configuration connue"
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011

Désolé, ce point de restauration n'existe pas :(
Messages postés
5167
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
703
C'est une option de récupération qu'il faut sélectionner dans la liste après avoir démarré en tapotant F8.
http://www.tplpc.com/modules/wfsection/dossier-31.html
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011

Ok, j'ai trouvé l'option mais hélas, l'ordi démarre tuojours sur la page bleue d'erreur ati2dvag...
Messages postés
892
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
20 février 2017
95
Messages postés
26
Date d'inscription
mardi 16 mai 2006
Statut
Membre
Dernière intervention
8 septembre 2011

bon, ça a l'air de fonctionner.
à suivre
merci
Messages postés
892
Date d'inscription
jeudi 30 octobre 2008
Statut
Membre
Dernière intervention
20 février 2017
95
aucun soucis ;-)
Messages postés
5167
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
23 janvier 2013
703
Depuis le début je pensais que tu n'arrivais même pas à démarrer et que tu avais directement l'écran bleu !?