CD de boot

Résolu/Fermé
Signaler
-
 Utilisateur anonyme -
Bonjour,

Je viens d me "casser les dents" avec un disque type UltmateBootCD (en fait 3 disques différents du même type qui marchent parfaitement chez moi )
*Le Bios est correctement configuré pour démarrer sur CD/DVD
*Au démarrage il arrive sur "CD: " et attends bêtement pendant env 1 minute et démarre ensuite XP normal (en simplifiant disque non reconnu)
* sous windows un disque ultimatebootcd est normalement reconnu, on voit les fichiers et dossiers, et il démarre et affiche le menu, là , absolument rien de visible !!

Je suis donc bien embêté pour faire, entre autre, un ram test, je soupçonne une barrette défectueuse .........

Des idées ???

6 réponses

Messages postés
2322
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
19 août 2013
72
Essai de faire F8 est selection ton lecteur CD/DVD.
Sinon, peut-être que tu à mal graver tes CD ...
Messages postés
2322
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
19 août 2013
72
Ou test avec un autre lecteur .
Messages postés
28
Date d'inscription
dimanche 23 décembre 2007
Statut
Membre
Dernière intervention
29 juillet 2011

essaie de graver en moins vite x2
Messages postés
2322
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
19 août 2013
72
Trouve un autre lecteur pour voir si le lecteur que tu as n'est pas fautif ! ;)

Pas d'idées lumineuses ??

Bonjour,

Une idée, oui. Lumineuse, non... ;-)

Si le PC peut démarrer sur USB, et si tu as une clef, faire un live-USB :
https://www.pendrivelinux.com/install-and-boot-ultimate-boot-cd-ubcd-from-a-usb-device/

Ceci dit, je n'ai pas testé...

;-)

@+

Utilisateur anonyme
À voir si cette f****e machine peut booter sur USB...
;-)

En tout cas, bonne chance.
;-)
Utilisateur anonyme
1ere étape réussie, la carte est prête ==> ya pu ka

en passant, super le petit utilitaire pour installer sur une clé !! (Universal USB Installer), je connaissais pas et plus facile que ce qui est marqué sur le site de UBCD
Utilisateur anonyme
Re,

En passant itou, pour en revenir au problème de départ, tu as essayé de graver avec un autre programme de gravure (CDburnerXp...) ?
J'ai connu ça : un CD bootable qui démarrait une fois sur trois...
;-)
Utilisateur anonyme
tous (3) ont été gravés avec Nero, le plus vieux date de 2005 (hé oui !!), et tous ont toujours marché sur diverses machines, et encore testés hier sur mes 2 machines, et ce sans le moindre soucis

J'ai vu dans le forum de UBCD que dans certains cas de figure si le cdrom/dvd est en position slave sur la nappe cela peut compromettre le démarrage d'un disque de boot
Est-ce le cas ?? j'en sais absolument rien, j'ai pas la machine chez moi ..........
Utilisateur anonyme
Dernières nouvelles:

*UBCD derniére version téléchargé et installé sur flash disk (post13) le machine même en lui demandant gentiment de démarrer en USB (F8) passe directement sur XP ...........
* la version re-gravée sur nouveau CDROM avec choix de démarrer sur CD/DVD (F8) démarra quand elle veut (1fois sur 3) sur le disque .......

Mais bon ca a suffit pour faire un RAMTEST qui a trouvé une barrette défectueuse, ce que je pensais dès le début .

Donc résolu, pour moi le PC est du genre capricieux sur ses boot !!