L'écran reste en veille [Résolu/Fermé]

Signaler
Messages postés
276
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
26 juin 2015
-
Messages postés
276
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
26 juin 2015
-
Bonjour,
J'ai acheté tout à l'heure chez emmaüs un ordinateur HP avec windows xp SP, 1 go de RAm, un processeur AMD Athlon, un disque dur de 80 go et une carte graphique ATI radeon 9200.
Du moins c'est ce qui est marqué sur les différentes étiquettes de a tour, car après avoir tout branché correctement, j'ai allumé le pc et l'écran est resté noir, le voyant virant immédiatement au orange. Pourtant la tour fait tout un tas de bruits tout à fait normaux pour un pc en train de s'allumer, tout semble donc marcher parfaitement si ce n'est que je n'ai pas d'image. En plus, lorsque je débranche l'écran, le voyant passe de nouveau au vert et l'écran affiche "pas de signal", mais lorsque je le rebranche, le voyant retourne au orange aussi sec. J'ai essayé trois écrans différents déjà.
Pourtant le personnel d'emmaüs vérifie les ordinateurs, ils ont là bas une ou deux personnes qui connaissent bien l'informatique et ils ont forcément dû allumer l'ordinateur pour voir de quel système il était équipé.

1 réponse

Messages postés
276
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
26 juin 2015
17
j'ai déjà trouvé deux sujets parlant du même problème, il s'agit des suivants:
https://forums.commentcamarche.net/forum/affich-2560194-pc-mais-que-se-passe-t-il
https://forums.commentcamarche.net/forum/affich-17463903-probleme-pc-packard-bell
Mais aucun des deux ne donne une réponse qui m'irait, car si le pc a été testé chez emmaüs, ils ont certainement vérifié que l'écran s'allumait.
J'ai essayé de changer la carte graphique, ça n'a rien changé au problème