Désactiver clavier virtuel windows 7 [Résolu/Fermé]

Signaler
-
 Hansuy -
Bonjour, a tous,

J'ai un gros blem... j'ai tapé une fois, au démarrage, mon login avec le clavier virtuel, et depuis, il m'est impossible de, l'enlever, et pourtant, j'ai tout essayé :
panneau de configuration, logo au démrage...

<config>Windows 7
A voir également:

1 réponse

Messages postés
4740
Date d'inscription
vendredi 26 septembre 2008
Statut
Contributeur
Dernière intervention
25 septembre 2014
743
salut.
lorsque ton clavier visuel est démarré , vas sur le bouton marqué " Options"
et dans la fenêtre qui s'affiche clique sur le lien tout en bas marqué " Déterminer si le clavier visuel s'affiche quand j'ouvre une session".
une nouvelle fenêtre vas s'ouvrir je pense qu'en décochant la case le clavier ne démarrera plus automatiquement.
74
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
merci pour l'info. =)
merci, 6 ans plus tard et encore utile :-)
merci, bcp. un collegue voulant me faire une farce m'avait pourri mes defaults setting.
Messages postés
1
Date d'inscription
mercredi 14 février 2018
Statut
Membre
Dernière intervention
14 février 2018

Merci beaucoup
Je n'étais pas loin dans "ergonomie" mais je galérais pour trouver le paramètre...
Merci 7 année plus tard très utile