Pb sims 3 Mode vie

[Résolu/Fermé]
Signaler
Messages postés
20
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
11 mai 2012
-
 sims -
Bonjour,

Je pense que je suis dans le même cas que d'autres joueurs. Lorsque je joue avec Les Sims 3 sans aucun add-ons, cela fonctionne très bien. Mais dès que j'installe n'importe lequels add-on, je peux créer un personnage etc, mais dès que je commence à contrôler mes personnages dans le mode vie, les bugs se multiplie et au bout de quelques secondes, l'écran devient noir (3 secondes) et après retour sur windows (Vista). Suite à des diiférents forums, j'ai dépoussieré mon unité centrale et j'ai fait du ménage (suppression de logiciel inutile). J'ai ensuite vérifié ma configuration et elle est emplement suffisante (carte graphique ATI Radeon HD 3750). Je suis donc très embeter.

3 réponses

Messages postés
20
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
11 mai 2012
2
Il m'a suffit de désinstaller une des extensions +médievals
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
20
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
11 mai 2012
2
Pourriez-vous m'aider ?
bonjour,
J'ai le même problème et apparemment vous l'avez résolu mais je ne vois aucune réponses.
Pouvez vous me donner la solution?
Merci d'avance.
Coucou ,j'ai un meuble que je ne peux pas dépacé car il est "en cours d'utilisation" alors que mon sim ne l'utilise pas, Apparement il faut aller dans "mode vie" et rentrer le code "moveObjets on", mais je ne sais pas où il faut l'ecrire. Pouvez vous me donner la solution ?
Merci a vous !