Fond d icones transparent

Résolu/Fermé
fatihlepro Messages postés 18 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 17 août 2007 - 5 avril 2006 à 23:05
 Franck - 30 janv. 2014 à 12:55
bonjour a tous en fait je voudrais savoir comment mettre le fond des icones en transparence merci d avance a tous

40 réponses

il faut que tu fasse click droit sur ton bureau propriété aprés tu va sur bureau et ensuite tu va sur personnalisation du bureau aprés tuva dans la rubrique web et tu suprime les adress et apré ton pb et résolu c tou simple mes faut le savoir ++
0
merci venom maintenan le fond des icone et de nouveau transparents.
0
le club avenir m'chedallah a un site qui a tous sur le club ainsi que le handball le voila :
www.cam-handball.fr.gd
0
Bonjour,

oui c'est effectivement la procédure normale: Clique droit sur le bureau
Propriétés
Bureau
Personnalisation du bureau
Onglet Web
décocher l'option "Verrouiller les éléments du bureau"
Mais parfois en fonction de l'origine de la modification du bureau, cette procédure ne donne pas satisfaction, la seule à donner satisfaction à 100%, c'est de pratiquer par " démarrer / tous les programmes / accessoires / outils système / restauration du système /...puis choisir une date antérieure à l'anomalie......c'est imparable.! @+


Bonjour,
j'ai le même problème que tous ici, j'ai essailler toutes les solutions donné mais rien n'y fais,
il ne me reste que celle du dessus, mais le problème est que, quand je fais clique droit,
puis propriété ensuite il n'y a aucun onglet bureau ou autre avec cette indication...

Je commence a désespéré...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

C'est une amélioration visuelle, donc, allez dans :

- Démarrer
- Panneau de configuration
- Double clic sur l'icone " Système "
- Dans " Performances " cliquez sur " Paramètres "
- Dans l'onglet " Effets visuels " choisir " Ajuster afin d'obtenir la meilleur apparence "
- Cliquez " Appliquer " puis " OK "

et c'est tout. Nul besoin de surcharger Windows XP avec des programmes inutiles car plus il y a de programmes sur votre PC, plus ils ralentirons le travail de Win XP.

A bon entendeur ... Salut

DR
0
J'ai oublié de vous signaler une ou deux petites choses :

Premier point :

- Pour faire une restauration du système, il faut soit avoir mis la création de "point de restauration" en auto, ce que fait Win XP à sont installation d'origine, ou, dans le cas où l'opération ne se fait pas automatiquement, le faire manuellement.

Deuxième point :

- Comme son nom l'indique, Windows XP fait une restauration à partit d'un point , ou plutôt d'une date antèrieure, donc tous les programmes installés après cette date ne serons plus présent excepté les fichiers textes.

C'est toujours bon à savoir, surtout si l'on ne possède plus les LOG originaux en CD ou DVD ...

A méditer ...

DR
0
Merci dragonrouge, nikel et rapide !! enfin !
0
enfaite je suis ds la même merde que toi, et j'ai enfin compris, tu supprime les page web de tn bureau, et tu es tranquille ! voila peut eter que quelqu'un t'as déjà éclairer
0
Utilisateur anonyme
26 mai 2009 à 19:32
merci beaucoup pour les informations en faite moi aussi je chercher comment faire et en faite j'été sur windows vista basic et pas sur windows aero donc ca ne faisait pas du tout merci beaucoup pour votre aide :)slt
0
si tu veux ke les fond sous les icone dispara tu fait : tu clic droit sur le bureau;tu fait propriété ;bureau,personalisation du bureau,parametre par defeau .et tout reviendera normal et ne me dit pas merci par se que sa c'est mon travaille
0
C'est ca qu'est bon
14 juil. 2010 à 14:49
Bonjour à tous. Pour tout ceux qui ont essayé les tas de manip' qui sont affichée dans ce forum, j'en ai une dernière qui n'a pas du tout été évoquée, et qui a marcher pour moi. Si les manip ci dessu n'ont pas marcher, c'est qu'il ya surement une stratégie de groupe qui a été affectée sur votre ordinateur. Pour la désactiver:
Démarrer >> Executer >> Tapper sans les guillemets "gpedit.msc" cliquez sur Ok.
La page "Stratégie de groupe" s'affiche.
Sous le titre "Configuration utilisateur", double-cliquez sur "Modèle d'Administration" afin d'ouvrir l'arborescence. Puis cliquez sur Bureau, puis Active Desktop. Sur la colonne de droite, sur tout les titres qui s'affichent, fait un clic droit puis propriétés, et cochez "Non configuré". Faites de meme pour tout les titres de la colonne de droite.
Fermez "Stratégie de groupe", clic droit sur le bureau puis actualiser.
Et voila :DD
Aller Ciaoo
0
bonjour moi j'ai deux ecran , et j'ai voule avoir un fond d'ecran sur chaque ecran donc jai reussi et depuis jais ce fond qui me fais ....
Avez vous une solution pour moi svp ?
0
merci venom ca marche tro bien
0
merci pour l'astuce
je eu le meme probleme
-1
slt a tous g regarder vos rep moi ca a marcher d'aller dans poste de travai let tt et tt
si la case est deja coché : decocher la et recocher la et ca marche




voila a+
-2
Je sais de quoi vous parlez:
Sur poste de travail: clic droit, propriétés, dans l'onglet avancé, cliquez sur le bouton personnaliser du menu performances, et cochez la case "utiliser des ombres pour les noms d'icones" c'est plus ou moins ca, je l'ai fait de mémoire car sous vista c'est different, il y a les grandes lignes si ce n'est pas bon cherchez ce qui ressemble a mes indics
@++
-4
noemifasollasido Messages postés 12 Date d'inscription jeudi 6 août 2009 Statut Membre Dernière intervention 11 février 2011 3
23 oct. 2009 à 10:50
Merci beaucoup, j'avais le même problème et ça a marché ! =D Encore merci Mounji .
0
Bonjour,
j'ajoute une petite chose car je suis resté quelques semaines avec le fond de couleur soous les textes d'icones. Je ne m'en étais pas préoccupé parce que j'avais d'autres détails à régler.

Comme l'a suggéré charly : "Clique droit sur le bureau
Propriétés
Bureau
Personnalisation du bureau
Onglet Web
Supprimer la page indiquée en premier"


Plus, pour ceux qui n'avait pas de page d'accueil web à sélectionner (tel que moi...) : décocher la case "Verrouiller les éléments du Bureau"

Et pouf !! Magique...
-4
merci là ca a vraiment marché !! =)
0
magique ca marche man
0
merci
c'était LA solution :-)
0
merci, j'avais le mme probleme , j'ai supprimé la page web comme indiqué et c'est ok
merci , c'etait particulierement genant
0
Merci KeeKee
C'est simple, bien expliqué et en plus ca marche

Ben voila la solution

Clique droit sur le bureau
Propriétés
Bureau
Personnalisation du bureau
Onglet Web
Supprimer la page indiquée en premier

C'est tout
Ca a marché pour moi
-6
respect ! parfait!
0
respect !
0
merci
0
Merci c'est très clair.
0
Mércî mon ami Je t'aiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiime
0
fatihlepro Messages postés 18 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 17 août 2007 1
11 avril 2006 à 17:30
nn en fait ce que je veux dire c est que l ecriture en dessous de l icone elle a un fond en couleur mais moi je veux qu il ya seulement l ecriture pas le fond de couleur
-11
raccourci touche windows+touche pause/attn, tu obtiens la fenêtre de propriétés système, tu vas dans l'onglet avancé et ensuite dans performances clic sur paramètres, tu auras une nouvelle fenêtre options de performances, allez dans effets visuel et ensuite il faut cochez utiliser des ombres pour le nom des icônes sur le bureau...et appliquez ok
-26
Je te remercie c'es toi qui as la bonne solution pour les icones ca marche c'est super

Merci douce912 xxx
0
ta manoeuvre est impec man...chapeau
0
bonjour moi j'ai deux ecran , et j'ai voule avoir un fond d'ecran sur chaque ecran donc jai reussi et depuis jais ce fond qui me fais ....
0
Merci infiniment pour ton astuce, car de tous les tuyaux postés sur le net, le tien est carrément génial. Il m'a suffi tout simplement de suivre les différentes étapes, et....voilà c'est fait!!!
çà marche à tous les coups
0
Chapeur merci pour l'astuces !!!
0