Bug WIFI

Résolu/Fermé
Signaler
Messages postés
224
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
18 janvier 2016
-
 bullion -
Bonjour, j'ai un ordinateur portable ASPIRE 7741ZG, et le problème c'est que je ne peux pas activer mon WIFI ! J'ai installé tout les pilotes, et rien... aucune detection même dans la liste des matériels installés il ne s'y trouve pas. Si quelqu'un à déjà eu ce problème ou si quelqu'un pense pouvoir trouver la solution, ça serait cool parce que devoir toujours me connecter avec le câble c'est chian. MERCI d'avance

3 réponses

Il faut aussi installer les autres trucs Acer.
J'imagine que vous venez de formater et que vous avez téléchargé tous les pilotes correspondant à votre modèle sur le site Acer mais il y a aussi les softs. Il y en a un qui qui gère les boutons.
0
Messages postés
224
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
18 janvier 2016
6
ah bah c'est possible ! Le soft ça sère a faire NF en combinaison avec une autre touche ??
0
bonjour
copie le lien pilote wifi http://fr.driverscollection.com/?file_cid=424196784993704dc80930c5e9e
0
Messages postés
224
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
18 janvier 2016
6
je viens d'essayer, mais le programme d'installation me dit qu'il faut que Le périphérique LAN (blablabla) a était déconnecter ou n'est pas encore branché!
0
va dans panneau de configuration et sur gestionnaire de périphérique click sur carte réseau
dis moi se que c'est écrit
tu doit avoir 2 chose d'écrit
1 pour la carte réseau
1 pour le wifi "Wireless"
0
Messages postés
224
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
18 janvier 2016
6
j'en ai qu'un !
juste Broadcom NetLink (TM) Gigabyte Ethernet
0
c'est la carte réseau
il manque le wifi
réessaye d'installer les pilotes wifi en connectant le cable réseau
0
Je vois qu'il y a trois pilote ; j'imagine que vous avez pris le bon ..
Concernant le soft, on parle bien du LaunchManager ?
Se lance-t-il au démarrage ?

Si c'est pas ça, je sèche.
0