Connexion USB Xperia X10 Mini

Résolu/Fermé
UseYourBrain Messages postés 107 Date d'inscription samedi 5 septembre 2009 Statut Membre Dernière intervention 30 octobre 2017 - 14 mars 2011 à 19:01
UseYourBrain Messages postés 107 Date d'inscription samedi 5 septembre 2009 Statut Membre Dernière intervention 30 octobre 2017 - 12 juil. 2011 à 21:14
Bonjour,

J'ai récemment acheté un Sony Ericsson Xperia X10 Mini. En le connectant à mon PC j'entend le bruit qui dit que la connexion est faite, il y a même un bruit et une lumière sur mon téléphone... Mais après plus rien ne se passe que ce soit sur le Xperia ou sur mon ordinateur. Quand je vais dans Périphériques il y a un truc Sony Ericsson mais impossible de faire quelque chose avec...
Si quelqu'un peut m'aider ...
Merci d'avance.


2 réponses

UseYourBrain Messages postés 107 Date d'inscription samedi 5 septembre 2009 Statut Membre Dernière intervention 30 octobre 2017 8
15 mars 2011 à 19:31
Problème résolu ,
Autre question , est-il grave de laisser le film de protection de base c'est-à-dire celui qui est déjà dessus quand on l'achète? parce que j'ai vu qu'il y'en avait un de rechange dans la boîte et en essayant de le mettre j'ai foutu plein de poussières dessus et donc quand je l'applique sur mon écran de nombreuses bulles d'air apparaissent !
1
Bonjour

Comment as tu résolu ton problème initial? Car mon PC ne reconnait pas non plus mon xperia...

Merci d'avance
0
UseYourBrain Messages postés 107 Date d'inscription samedi 5 septembre 2009 Statut Membre Dernière intervention 30 octobre 2017 8
12 juil. 2011 à 21:14
Je ne sais pas si tu as résolu ton problème mais moi je n'avais juste pas bien regardé mon écran (de mon xperia) et je ne savais pas qu'il fallait séléctionner "connexion..;"
Désolée pour la réponse tardive
0