Probleme de son ordi [Fermé]

Signaler
Messages postés
75
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
11 octobre 2016
-
Messages postés
75
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
11 octobre 2016
-
Bonjour, je suis sous vista et j' ai un problème avec le son de mon ordi... Ca ne marche plus, ni en haut parleur ni avec les écouteurs... quand je vais dans"son" du panneau de configuration, il n y a que "interface Spdif" qui est proposé, je pense que c est ca qui est la cause de mon problème et que je devrai normallement avoir d' autres périphériques.... pouvez- vous m aider??
et si ce n est pas ce périphérique qui fait bugger mais autre chose, j aimerai bien avoir votre aussi SVP!


Merci!!

6 réponses

Messages postés
90
Date d'inscription
lundi 7 janvier 2008
Statut
Membre
Dernière intervention
15 janvier 2013
4
vérifié le pilote du son
Messages postés
75
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
11 octobre 2016
6
je suis pas calé en informatique, comment on fait?
Messages postés
90
Date d'inscription
lundi 7 janvier 2008
Statut
Membre
Dernière intervention
15 janvier 2013
4
click droit sur poste de travail-->propriété-->materiel-->gestion de peripherique puis observe bien s'il y a un point d'interrogation devant le contrôleur audio


(cela pour xp)
Messages postés
75
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
11 octobre 2016
6
Non....
Messages postés
90
Date d'inscription
lundi 7 janvier 2008
Statut
Membre
Dernière intervention
15 janvier 2013
4
non quoi??? cad les pilotes sont installé et il n ya pas de point d'interrogation jaune !!!!!
Messages postés
75
Date d'inscription
samedi 16 janvier 2010
Statut
Membre
Dernière intervention
11 octobre 2016
6
nan, il y a :controleur audio, jeux, video
_conexant high definition audio
_screaming bee audio