Descripteur de menu non valide ???? [Résolu/Fermé]

Signaler
Messages postés
100
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
27 septembre 2009
-
Messages postés
100
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
27 septembre 2009
-
Bonjour à tous!...
J'ai eu un problème avec Mcafee.. Après diverses manips, tout est rentré dans l'ordre mais!....
J'ai reçu des photos dans une de mes bals, et, quand je veux télécharger le fichier, j'ai le message suivant :
"Descripteur de menu non valide"...
Kézaco?...
Merci de votre aide!...
jelodasou

3 réponses

Messages postés
100
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
27 septembre 2009
21
Décidément ce fameux "descripteur de menu", est un mystère!...
OK!... je vais prendre rendez-vous avec Monsieur Bill Gates!... et je vous tiens au courant........
jelodasou
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57206 internautes nous ont dit merci ce mois-ci

Messages postés
100
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
27 septembre 2009
21
Re bonjour!...
Surpris de ne pas trouver de l'aide ici!..
Je ne peux pas croire que je sois le seul a avoir rencontré ce probleme..
A défaut, pourriez-vous m'indiquer un site plus approprié?
Merci d'avance!..
jelodasou
Messages postés
100
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
27 septembre 2009
21
Résolu!...
Sans savoir comment!...