Symptôme Virus inconnu!!??? [Résolu/Fermé]

Signaler
Messages postés
104
Date d'inscription
mercredi 28 avril 2010
Statut
Membre
Dernière intervention
4 août 2014
-
Messages postés
104
Date d'inscription
mercredi 28 avril 2010
Statut
Membre
Dernière intervention
4 août 2014
-
Bonsoir, et merci de lire ce message tout en espérant recevoir une réponse.

En bref, on a un PC de bureau qui a eu pas mal de souci côté sécurité auparavant et parmi certains symptômes: le curseur de la souris qui dérape tout seul vers les bords de l'écran. Sachant qu'AVG et MBAM ne détectent rien.

Dernièrement j'ai eu un PC portable, au début y'avait pas ce souci mais après avoir connecté certains périphériques que je connectais sur le PC de bureau je retrouve le même symptôme: le curseur qui dérape. Aussi, j'ai sur ce PC portable AVG et MBAM qui ne détectent rien.

Donc s'il vous plait, est-ce un virus?? Et que me conseillez vous comme programme afin de le détecter et de le virer une fois pour toute?? :(

Merci d'avance.

1 réponse

Messages postés
7
Date d'inscription
mardi 15 février 2011
Statut
Membre
Dernière intervention
16 février 2011
2
J'ai déjà eu un problème semblable. J'ai scanner avec Avast! et MalwareBytes et ils n'ont rien trouvé....Par contre tout est revenue a la normale quand j'ai changer de bureau...Donc le problème est peut-être la surface où tu passe ta souris...Essaie avec un tapis ou une autre souris...
Messages postés
104
Date d'inscription
mercredi 28 avril 2010
Statut
Membre
Dernière intervention
4 août 2014

La souris j'l'utilise toujours sur un tapis :(
Et comment ca se fait que sur les deux PC y'a le même souci? (Souris différentes)