Bonjour disque dur interne

Fermé
spikes525 Messages postés 207 Date d'inscription jeudi 20 août 2009 Statut Membre Dernière intervention 31 décembre 2013 - 31 janv. 2011 à 21:32
spikes525 Messages postés 207 Date d'inscription jeudi 20 août 2009 Statut Membre Dernière intervention 31 décembre 2013 - 2 févr. 2011 à 02:02
Bonjour, je viens de formater mon ordinateur.avant de le formater j avait 2 disque dur et les 2 était séparer en 2 maintenant je n ai plus que un disque c de 200g est -ce qu il i aurait eu probleme lors de l installation habituellement je sais qu'il dois i avoir un master et un slave mais lors de l installation il ne ma rien demander sur ce sujet????je ni comprend rien est je fais quelque chose de grave.merci



A voir également:

1 réponse

Profil bloqué
31 janv. 2011 à 22:30
jy compren rien ton probleme n'esp pas clair si tu n'explique pas plus on ne pouura pas t'aider!!
0
vieuxpc Messages postés 2705 Date d'inscription lundi 10 mai 2004 Statut Membre Dernière intervention 25 janvier 2017 973
31 janv. 2011 à 23:12
OUI!
il est où ton prob?
0
Profil bloqué
31 janv. 2011 à 23:15
ben c que l'on comprend pas trop c pas trop clair ton histoire
0
spikes525 Messages postés 207 Date d'inscription jeudi 20 août 2009 Statut Membre Dernière intervention 31 décembre 2013 1
1 févr. 2011 à 02:56
le probleme ces que a la base je suis supposer avoir deux disque dur distinctif un 50 et un 150g ,pas un qui est partitionné en 2.mais après le formatage je me suis retrouver avec un seul disque de 200g ,comme si les 2 c etait fusionner pour ne faire qu un ,ces dur a expliquer je ni comprend rien moi meme.comment cela a t'il pu ce produire.merci
0
Profil bloqué
1 févr. 2011 à 18:19
a ouais la effectivement c cho se qui c passer mais dsl je ne pense pas trop pouvoir t'aider
0
spikes525 Messages postés 207 Date d'inscription jeudi 20 août 2009 Statut Membre Dernière intervention 31 décembre 2013 1
2 févr. 2011 à 02:02
finallement j etait dans le tout faut .j ai retrouver l autre disque dur de 40 g mais il n est pas activer je suis aller dans le bios mais je sais pas comment faire pour mettre un slave et un master et quand je fais un auto detect il ne se passe rien
0