Je n'ai plus d'adresse URL (http)

[Fermé]
Signaler
Messages postés
5
Date d'inscription
mardi 23 février 2010
Statut
Membre
Dernière intervention
21 mars 2014
-
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
-
Bonjour,

Bonjour et merci d'avance

je pouvais encore , il y a 5 jours récupérer l'URL (http / ex....) en cliquant droit + propriétés sur une image ou une photo .
Mais maintenat lorsque je fais la même opération , cela me donne le titre , le type de fichier et avec le choix pour l'ouverture donc plus de Http pour coller dans un forum ou un blog .

pouvez vous me dire que faire : choix de l'ouverture ou manip (pas trop technique :svp ...je suis un vieux dinosaure)
d'autre part , je remercie à ceux qui m'ont aidé et visité mon défoul-blog : j'en suis à 42000 visiteurs en 3 ans grace à eux et je me suis retapé une santé par la thérapie de la bonne humeur
PS : je suis sur W7


1 réponse

Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
671
Bonsoir,

Voici ce que j'ai sous IE 8.0, je sais récupérer l'adresse (elle est en bleu) mais je dois la sélectionner, voici l'image ==> https://www.cjoint.com/?3bowoYGXwV

Messages postés
5
Date d'inscription
mardi 23 février 2010
Statut
Membre
Dernière intervention
21 mars 2014

Merci , c'est super sympa de me répondre mais je n'ai pas la case : Adresse URL dans la fenêtre propriété ??
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
671
Si vous avez le soucis avec toutes les photos, je vous conseille de reinitialiser les parametres d'internet explorer ==> cliquer sur outils puis sur options internet, aller dans l'onglet "avancés" et cliquer sur "rétablir les parametres avancés" puis cliquer sur "reinitialiser", fermer internet, le reouvrir et tester