PROBLEME CONNEXION VIDEO MSN MESSENGER [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
mardi 22 mars 2005
Statut
Membre
Dernière intervention
2 avril 2006
-
 lolo -
Bonsoir,
voilà j'ai un problème lorsque j'établis une connexion audio-vidéo sur MSN Messenger.
j'arrive à communiquer par audio, j'arrive à recevoir l'image de mon interlocuteur, mais lui ne reçoit pas d'image!

Ai-je mal télécharger la dernière version MSN?

Si quelqu'un peux m'apporter une réponse à ce problème je lui en serai reconnaissant

Merci à tous

Soan69

3 réponses

Depuis ces derniers jours je n'arrive à faire afficher la webcam de mes interlocuteurs sur msn, le chargement de l'image se poursuit infiniment.

Je signale que j'utilise la version 8 de msn
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Est-ce que vôtre problème est résolu, car j'ai le même phénomène. Merci de me répondre.

Salut,

avoir ou pas la derniere version de MSN ni fera rien..

A tu essayais avec un autre contact ? :)
Messages postés
32
Date d'inscription
mardi 22 mars 2005
Statut
Membre
Dernière intervention
2 avril 2006
4
Bonjour,
Mon problème est résolu,
J'ai été dans les paramètres MSN Messenger,
Ma webCam n'était pas le matériel identifié.
une fois paramétré j'ai tout de suite pu voir dans une fenètre que j'étais bien filmé par ma WebCam!
Merci pour ta réponse,
Par contre je suis en ADSL 512 K est-ce suffisant pour des conversatios audio/vidéo (Débit/fluidité) ?

Je te souhaite mes meilleurs voeux pour la nouvelle année
Soan69
Messages postés
113947
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 161
Slt,

Par contre je suis en ADSL 512 K est-ce suffisant pour des conversatios audio/vidéo (Débit/fluidité) ?

OUI

A+
Messages postés
32
Date d'inscription
mardi 22 mars 2005
Statut
Membre
Dernière intervention
2 avril 2006
4
merci beaucoup

Soan69