Problème de mise en mémoire tampon [Fermé]

Signaler
Messages postés
32
Date d'inscription
vendredi 29 octobre 2004
Statut
Membre
Dernière intervention
17 septembre 2013
-
 Mwà -
bonjour

je cherche une solution parce que quand je visionne un film ou plutot un extrait de film sur internet le lecteur wmp se connecte et ensuite il y a la mise en mémoire tampon jusqu'a la tout est bon mais au bout de 4 secondes le l'extrait s'arrête et la mise en mémoire tampon redémarre et ainsi de suite donc pour visionner un petit extrait de 2 minutes il me faut presque 5 fois plus pourriez vous me donner une solution a ce problème je vous remercie d'avance.

et recevevez mes meilleurs voeux pour 2006

9 réponses

La mise en memoire tampon est extrémement lente. Lors d'une émission, le son s'arrête souvent après 3 secondes et n'entend qu'un balbutiement.

Comment peut-on résoudre ce problème?

Merci d'avance pour votre aide.

Slts

Ivan Halasz
21
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 90768 internautes nous ont dit merci ce mois-ci

bonjour g un probléme avec ma mémoire tampon g un jeux je joue depuis longtemp et depuis 1semaine je peux plus l'ouvrir il me dise un dépassement de mémoire tanpon a était détecté
Salut a tous ! voilà mon probleme : jme $acheté un nouvel ordi depuis une semaine, et j'utilise le wifi. Je n'ai jamais réussi a telecharger de musique ni de films, que ce soit avec emule, shareaza ou limewire. Il y a toujours ecrit connexion en cours... j'ai un 2eme probleme: je ne peut ecouter aucune radios via internet ! j'espère que qqn pourra m'aider !

Salut !
Quelle est la vitesse de ta connexion ? Si tu as en dessous de 1024, c'est quasiment normal. Pour éviter cela, débuter la mise en tampon, attendre les 100% et cliquer sur la touche pause du lecteur. Pendant ce temps, attendre que le fichier se charge, puis revenir appuyer sur lecture.
Autre moyen : j'utilise QuickTime, plus rapide en transfert. Je l'ai mis en lecteur par défaut (prioritaire par rapport à WMP) dans mon XP.
Messages postés
32
Date d'inscription
vendredi 29 octobre 2004
Statut
Membre
Dernière intervention
17 septembre 2013
25
re bonjour

ma vitesse de connexion est de 2 mégas mais je vais essayer avec quick time je vous tiendrais informé encore merci
Messages postés
1
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
16 janvier 2008
9
bonsoir,

Je rencontre des problèmes lors de mes tentatives de lecture de videos sur le Web.
Je possède Windows Media Player 10 et Real Player sous XP.
Lorsque je tente de lire un extrait video, la mémoire tampon se met en route, arrivée à 100%, celà recommence sans fin, la vidéo avance par à coups , il faut un temps extraordinaire pour lire l'extrait et c'est extrêmement désagréable !!!!
Aidez-moi S'il-vous-plaît !
J'ai la même question que Luc, soit:

Je rencontre des problèmes lors de mes tentatives de lecture de videos sur le Web.
Je possède Windows XP.
Lorsque je tente de lire un extrait video, la mémoire tampon se met en route, arrivée à 100%, celà recommence sans fin, la vidéo avance par à coups , il faut un temps extraordinaire pour lire l'extrait et c'est extrêmement désagréable !!!!
Aidez-moi S'il-vous-plaît !

Merci d'avance.

Ivan Halasz</gras></gras>
salue moi aussi je rencontre le meme probleme j arrive pas a lire les video sur mon tel le black berry je vais appeler le service client
bonjour je voudrai suprimer la memoire tampon dans limewire comment faire
Moi aussi il me met Mise en memoire tampon toutes les 2 minutes c est chiant merci de mettre une reponse