2. windows live 2009 .pas de son webcam?

[Résolu/Fermé]
Signaler
Messages postés
1556
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
7 juillet 2021
-
Messages postés
1556
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
7 juillet 2021
-
Bonjour .je repose ma question d'une autre maniere .j'ai un soucis ma webcam n'a pas de son et se connecte mal avec mon windows live messenger 2009 .je precise que je n'ai pas Macfee ..

L' ERREUR: 0X8AC70013 s'affiche lorsque j' essaye connecter ma webcam avec une amie . impossible d'avoir le son avec notre cameras respective.

QUESTION : faut t'il changer desinstaller ma version windows live messenger 2009 contre la version 2010 ou 2011 qui sont peut etre performante pour le tchach ?.

Question 2: que pensez vous de l'option et logiciel << messenger plus>> .Es ce que cela pourrait regler mon soucis de webcam ( voici le lien sur ca :
https://www.commentcamarche.net/download/telecharger-34059809-messenger-plus-live


ma webcam logiteck est fonctionne localement (son et image)

nota: avec une autre amie qui a windows 7 , notre webcam respective fonctionne mais toujours pas de son ( j'ai verifie le son qui est bien parametre par defaut en local) .
en vous remerciant .cordialement .bocdan


2 réponses

Bonjour,


Je peut te répondre mes je nais pas de webcan


Merci
Messages postés
1556
Date d'inscription
vendredi 17 août 2007
Statut
Membre
Dernière intervention
7 juillet 2021
17
Re; J'ai pas Mc Afee donc pas Adisor .le probleme est ailleurs .Une autre solution interessante à me proposée pour que ma webcam Logiteck fonctionnne sur le tchach sur version W.L.M (2009) ? .Suis sur XP pro -I.E 8 .
Merci .salut