Windows live mail : erreur 0x800CCC0E [Résolu/Fermé]

Signaler
Messages postés
21
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
29 avril 2016
-
 Utilisateur anonyme -
Bonjour,

je n'arrive plus à ouvrir ma boite mail. On me demande de vérifier mon nom d'utilisateur et mon mot de passe (ils sont tous les 2 corrects).

Merci pour votre aide

3 réponses

Messages postés
21
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
29 avril 2016
2
merci de ta réponse, j'ai suivi un des tuto et je suis dans les propriétés de mon serveur :
courrier entrant imap.free.fr
est-ce normal, je croyais que les courriers entrant c'était pop

Ensuite, on me dit : Pour cela, cliquez sur le menu Outils, Comptes... Sélectionnez l'onglet Courrier, puis le compte que vous désirez contrôler et cliquez à droite sur Propriétés. Cliquez ensuite sur l'onglet Serveurs

Malheureusement, je ne sais où trouver ce menu OUTILS etc....

:-(
Utilisateur anonyme
outils
c est sur ton navigateur en haut sur la gauche
---------------------------------------------


redemarres ton routeur avec la prise electrique.
?
Messages postés
21
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
29 avril 2016
2
c'est ok, c'était un problème de mot de passe, j'ai pu aller dans l'interface, j'ai changé l'adresse mail de secours (puisque j'en avais une autre qui fonctionnait) et j'ai demandé les codes : j'avais changé le code il y a longtemps mais comme d'habitude la boite s'ouvre automatiquement, je l'avais oublié ^^ bon merci pour l'aide ! ,-)
Utilisateur anonyme
de rien cachou ;)
Messages postés
21
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
29 avril 2016
2
sur mon navigateur internet ? c'est en haut à Droite, non ???

j'ai redémarré mon routeur, sans succès, j'ai aussi arrêté et redémarré l'ordi, niet !!
Utilisateur anonyme
oui outils, en haut a droite ;)
http://www.cijoint.fr/cj201011/cijMnX0B1f.jpg

sur firefox c est au milieu, en haut.