Icone de cam disparu sur msn

Résolu/Fermé
karine08 - 11 nov. 2010 à 19:14
Edawards
Messages postés
17095
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
- 12 nov. 2010 à 08:10
Bonjour, j'ai un pc portable acer aspire 5738ZG avec webcam integrée. Mon souci quand je suis sur msn je n'est plus l'icone de la cam qui s'affiche et quand on me propose la cam sa me met une grosse croix rouge avec un signe mute pour le son dessus . c'est venu d'un coup comme sa et parfois sa reaparait. aidez moi svp si vous avez une solution



4 réponses

Edawards
Messages postés
17095
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
1 979
11 nov. 2010 à 20:26
bonjour
En haut à droite et à la meme hauteur que vos recherches contacts, vous devez avoir trois boutons, faire un clic sur le premier bouton depuis la droite puis aller sur outils, configuration audio et vidéo etc..., faire suivant et dans le petit ascenseur mettre activer.
Il faut cocher cette case là.
0
Edawards
Messages postés
17095
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
1 979
11 nov. 2010 à 20:36
mettez un message sur le forum virus/sécurité dans la liste des forums au dessus et voyez s'il n'y a pas de virus avec eux pour lever le doute.
0
j'ai déjà essayer comme sa c'est regler sur " par defautl aucun " et dessous ya un texte en anglais que evidement je ne comprend pas snif et j'ai meme mis montrer ma cam au autre utilisateur mais sa marche pas
0
ok merci c'est gentil
0
Edawards
Messages postés
17095
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
1 979
12 nov. 2010 à 08:10
bonjour
de rien.
essayez par la suite de remettre le pilote de votre cam à jour, (disque fourni avec la cam normalement), et voir.
0