Problème lettre clavier après installation xp [Résolu/Fermé]

Signaler
Messages postés
377
Date d'inscription
mercredi 28 octobre 2009
Statut
Membre
Dernière intervention
3 avril 2015
-
Messages postés
680
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
13 août 2012
-
Bonjour, je viens de reintaller xp sur mon pc mais je n'arrive pas à utiliser certaines lettres de mon clavier. En effet sur les touches où il ya seulement des lettres il n'ya pas de problèmes mais sur les touches où il ya des lettres et des chiffres ou autres signes, je n'arrive pas à utiliser les lettres ce sont les chiffres ou les signes qui apparaissent lorsque je tape la touche. Par exemple j'ai la lettre M et le signe + sur la même touche mais quand je tape la touche c'est seulement le signe plus qui apparait à l'écran. J'ai essayé plusieurs fois mais c'est pareil. J'ai besoin de votre aide pour pouvoir utiliser mon clavier.



3 réponses

Messages postés
680
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
13 août 2012
44
Essaye d'abord un autre clavier ? Dit nous si le problème persiste.
Messages postés
377
Date d'inscription
mercredi 28 octobre 2009
Statut
Membre
Dernière intervention
3 avril 2015
55
il marche maintenant après plusieurs essaie. merci
Messages postés
680
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
13 août 2012
44
Problème résolu alors.
Messages postés
377
Date d'inscription
mercredi 28 octobre 2009
Statut
Membre
Dernière intervention
3 avril 2015
55
oui mon problème est résolu. Merci
Messages postés
680
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
13 août 2012
44
Peut-tu cliquer sur le bouton "Marquer comme non résolu" à coté de ton post. Merci ;)