Réception wimax [Résolu/Fermé]

Signaler
Messages postés
200
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
16 janvier 2017
-
Messages postés
200
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
16 janvier 2017
-
Bonjour,
Alors voila, depuis quelques mois j'ai Internet par le wimax, mon fournisseur d'accès est Wibox, tout fonctionnait bien jusqu'à présent mais voila que depuis quelques jours le débit en réception est passé de 2Mégas à 200ko à peine ! Par contre mon émission est toujours la même.
Si quelqu'un sait de quoi cela peut-il venir...

Merci d'avance.



3 réponses

Messages postés
1305
Date d'inscription
samedi 11 septembre 2004
Statut
Membre
Dernière intervention
1 mai 2012
116
slt
cmt est le tps ?
n'y a t'il pas de chose pouvant géné la réception/émission entre toi et l'antenne wimax ?
Messages postés
200
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
16 janvier 2017
26
le temps est impec, mais tout fonctionnait parfaitement, puis je pense qu'ils se sont mis en mise à jour ( je n'avais plus Internet et les voyants de l'IDU s'allumaient et s'éteignaient ) puis c'est revenu après mais avec un débit beaucoup plus lent.
Messages postés
1305
Date d'inscription
samedi 11 septembre 2004
Statut
Membre
Dernière intervention
1 mai 2012
116
téléphone a ton fournisseur wimax alors
eux seul pouron te renseigner
Messages postés
200
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
16 janvier 2017
26
Ouais c'est ce que j'ai fait samedi, mais pour changer, " En raison d'un trop grand nombre d'appels veuillez renouveler votre appel. "

En tout cas merci pour tes réponses, je te tient au courant de l'évolution.
Bonne soirée.